Ir ao conteúdo
  • Cadastre-se
Decarine

B85 Plus controlador da fan sumiu

Recommended Posts

Basicamente, após formatar o pc a opção que permitia escolher a velocidade da Fan (silent, standart, full) sumiu depois que o pc foi formatado, re-instalei todos os drives mas a opção não esta mais acessível.

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Decarine

 

Se for o que estou pensando, é um programa chamado "Fan Expert".. Ele faz parte de um programa chamado "ASUS AI Suíte"..

 

No CD da placa deve ter.. Ou vá no site da ASUS e baixe..

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Decarine

 

Se for o que estou pensando, é um programa chamado "Fan Expert".. Ele faz parte de um programa chamado "ASUS AI Suíte"..

 

No CD da placa deve ter.. Ou vá no site da ASUS e baixe..

Sim, o AI Suíte 3 esta instalado, mas mesmo assim a opção não aparece mais na bios, só na interface do programa.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Sim, o AI Suíte 3 esta instalado, mas mesmo assim a opção não aparece mais na bios, só na interface do programa.

Na BIOS??

 

Se for igual aqui, esse opção só aparece se a BIOS estiver no "Modo Normal".. Ela não aparece no "Modo Avançado"..

Compartilhar este post


Link para o post
Compartilhar em outros sites

Na BIOS??

 

Se for igual aqui, esse opção só aparece se a BIOS estiver no "Modo Normal".. Ela não aparece no "Modo Avançado"..

Sim, estou falando no modo normal da bios, quis dizer que abrindo o programa também da para selecionar a velocidade, mas mudar pela bios não da mais.

Amanhã vou instalar os drives de novo para ver se resolve mas tenho quase certeza de ter instalado todos, cheguei a pensar que foi retirado em uma atualização mas se aí ainda aparece é realmente um "problema" aqui.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Hoje fui conferir e não, não estou olhando no modo avançado e sim, já instalei todos os drives mas a opção ainda não aparece; mandei uma mensagem para a ASUS e ver o que eles respondem.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Arrumei o problema, aparentemente mexeram nela quando foi para à assistência, quando coloquei para voltar aos padrões o botão apareceu.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×