Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
alexandre cesar

windows nao inicia apoes troca de memoria

Recommended Posts

Gente, comprei um pente de memoria da Kingston 4gb e coloquei no meu computador, somando 2 pentes de 4gb (na placa esta escrito "dual Chanel ddr3")

O computador inicia normalmente, a bios reconhece 8192 de memoria..

Mas ao iniciar o Windows 7 (x64) ele simplesmente entra num loop infinito de reinicialização

Apos iniciar pelo modo de segurança com prompt de comando iniciei o teste de memoria e tudo ok. Após isto ele iniciou normalmente e vi nas propriedades do sistema que o mesmo reconhece meus 8gb de memoria... porém hoje novamente ocorreu o mesmo incidente, o que pode estar acontecendo?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Isso pode ser incompatibilidade na memoria... Kingston é uma excelente marca, mas quem tem se comportado legal é a Markvision..

Tente troca os pentes de memoria para chip de um único lado caso seja dos dois e vice versa..

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Isso pode ser incompatibilidade na memoria... Kingston é uma excelente marca, mas quem tem se comportado legal é a Markvision..

Tente troca os pentes de memoria para chip de um único lado caso seja dos dois e vice versa..

É de um lado só, mas quando eu consigo ligar a maquina fica tudo tranquilo, o problema é na hora de iniciar o Windows, é assim mesmo?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Não... a maquina tem que iniciar normalmente de uma unica vez...

Faça o seguinte.. baixe o programa chamado memtest http://www.memtest.org/download/5.01/memtest86+-5.01.iso.zip

Grave em um CD ( no site tambem tem opção de USB) de boot pela midia que voce gravou o memtest e faça a verificação..

Compartilhar este post


Link para o post
Compartilhar em outros sites

Não... a maquina tem que iniciar normalmente de uma unica vez...

Faça o seguinte.. baixe o programa chamado memtest http://www.memtest.org/download/5.01/memtest86+-5.01.iso.zip

Grave em um CD ( no site tambem tem opção de USB) de boot pela midia que voce gravou o memtest e faça a verificação..

Executei o teste, deu "pass complete, no errors, press esc to exit"

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×