Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Rasinsk

Diagnóstico Automático em loop ao iniciar windows 8.1

Recommended Posts

Ao ligar o notebook ficou tela preta com o mouse sem carregar mais, tiver que forçar o desligamento. Ao ligar novamente o computador apareceu diagnóstico automático, e daqui tem opções para tenta recuperar o windows mas tudo volta ao diagnóstico automático sem deixar eu acessar o computador em si para uso. O que descobri num backup é que corrompeu os arquivos windows/system32/config (pasta), users/(meu nome de usuário)/appdata/local/packages/AC/microsoft/windowsstore/cache/0 e windows/system32/config (pasta), users/(meu nome de usuário)/appdata/local/packages/localstate/cache/0. Também tem um arquivo que gerou de relatório (vou postar depois) no caminho system32/logfiles/srt/srttrail.txt. As únicas opções que consigo fazer algo é restaurar o computador e uma de tentar reparar o S.O. mas eu n tenho o disco do S.O. (só se baixar para tentar).

 

Minha dúvida é qual seria a possível causa e qual é a melhor solução, porque isso já é a 2º vez que me acontece.

 

Computador: Sony Vaio SVS15125CBB win8 atualizado para o 8.1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×