Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Natan Prado da Silva

Problema com placa de Vídeo

Recommended Posts

Boa tarde pessoal.

 

Preciso de ajuda para solucionar um problema:

 

Os componentes que interessam nesta análise são:

 

1) Fonte: http://www.corsair.com/en-us/cx-series-cx430m-modular-atx-power-supply-430-watt-80-plus-bronze-certified-modular-psu

2) Placa mãe: http://br.gigabyte.com/products/product-page.aspx?pid=4602#ov

3) Placa de vídeo: http://br.msi.com/product/vga/R7770-Power-Edition-1GD5OC.html#hero-overview

 

Meu problema: Se coloco a placa de vídeo, o computador funciona por um tempo e depois a tela trava e muitas das vezes aparecem telas coloridas, mais ou menos assim:

 

https://www.google.com.br/search?q=imagens&source=lnms&também=isch&sa=X&ved=0CAcQ_AUoAWoVChMI8PDrgPznyAIVAY6QCh1L-wDN&biw=1440&bih=777#também=isch&q=pc+tela+travada&imgrc=F2Zvx9L6veQWvM%3A

 

OBSERVAÇÃO IMPORTANTE: Quando troco a VGA de computador, ela funciona normalmente. O mesmo acontece se eu colocar uma outra VGA na placa mãe, que também funciona normalmente.

 

Será que a fonte está com problemas? Percebi um pequeno zunido na fonte quando o computador fica desligado com a chave da fonte ligada... Mas sempre teve esse zunido a uns 2 anos e não tinha problemas até comprar essa nova VGA. Pior que o problema é recente e usei a VGA uns 2 anos nessa mesma configuração...

 

O que pode estar havendo? Percebi que na tela de bios o computador também trava, mas piora quando tento rodar jogos...

Compartilhar este post


Link para o post
Compartilhar em outros sites

devde tar superaquecendo a placa e ela desliga pra n queimar, ou uso dela fica muito alto

Compartilhar este post


Link para o post
Compartilhar em outros sites

devde tar superaquecendo a placa e ela desliga pra n queimar, ou uso dela fica muito alto

 

Testando a temperatura, parece que está normal. Vou testar com outra fonte dentro de alguns dias... Espero que resolva. A placa de vídeo tem alimentação PCI-E e também tem 2 coolers. Percebi que um deles fica parado, porém a temperatura, segundo o Speccy está em 38 º C no máximo! Processador em 42 º C e Motherboard 40 º C mais ou menos... Está bom aparentemente...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×