Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Luiz Vedelago

Windows 7 não inicia após atualização.

Recommended Posts

Olá pessoal.

Estou com um problema no meu computador.

Aconteceram alguns problemas com ele e tive de formatar.

Porém qua do eu formato ele funciona perfeitamente, só que após algum tempo de uso, em torno de 1 semana mais ou menos, ele instala uma atualização de segurança e quando vou reiniciar ele não da boot.

Não da boot por modo normal nem por modo de segurança, não consigo fazer restauração de sistema e a única opção é formatar.

Só que o mais engraçado é que se eu pego esse HD que não liga no meu PC e coloco ele em outro PC e defino ele como master, ele liga e funciona tudo certinho e começa justamente finalizabdo a atualização do sistema.

Já tive e fazer este processo de formatação umas 4 vezes e nada.

Sempre que chegoa nessa bendita atualização ele trava e só formatando pra resolver.

Meu PC tem uma placa mãe P5GC-MX e este outro computador que eu ligo ele normalmente a placa mãe é uma P5KPL-AM.

Não creio que seja a problema no HD nem no SO pois senão ele também não ligaria no outro computador.

Alguem tem alguma luz pra iluminar meu caminho, sinceramente não sei o que fazer.

Obrigado a todos !

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×