Ir ao conteúdo
  • Cadastre-se

Quadrados pretos no Chrome


Mifrellg

Posts recomendados

Vi que você postou num tópico, com problema semelhante..
 

No Chrome, tem uma opção de usar "Aceleração por Hardware".. "Configurações" > "Mostrar configurações avançadas"..
 
Essa opção está habilitada ou desabilitada?? O Chrome usa a VGA pra renderizar as páginas da Internet, deixando a CPU mais livre.. Veja se usando a opção contraria, acaba com o problema..

Veja se isso resolve..

Link para o comentário
Compartilhar em outros sites

Vi que você postou num tópico, com problema semelhante..

 

Veja se isso resolve..

 

RS Faria

 

Em casa eu possuo placa de vídeo, vide assinatura, já no PC do meu serviço não.

Isso seria algum sinal de mal desempenho de processador ou de vídeo ?

 

Vou fazer o que recomendou agora e ver se o resultado.

 

#Edit

 

Opção estava marcada "Aceleração por Hardware", então desmarquei e o problema continua.

Link para o comentário
Compartilhar em outros sites

Visitante
Este tópico está impedido de receber novas respostas.

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Ebook grátis: Aprenda a ler resistores e capacitores!

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!