Ir ao conteúdo
  • Cadastre-se
Osvaldo Francês

Samsung R519 bloqueia durante 5 minutos no arranque

Posts recomendados

Bom dia,
precisava de alguma ideia para resolver este problema

tenho um Samsung R519 que bloqueia no arranque, passo a explicar

ligo o portatil ele arranca aparece a imagem da "samsung"(bios) e fica ali por uns 5 minutos e só depois faz o post e arranca para o windows.

já testei o disco está OKbiggrin.gif
já tirei a drive CDbiggrin.gif
Já troquei as memóriasbiggrin.gif
já retirei a bateria e deixei arrancar só pelo alimentadorbiggrin.gif

e nada continua a boquearfrown.gif

 

já substitui as memórias mas continua na mesma, a unica alteração que noto é quando ligo o portatil sem o Disco e o leitor dvd ele arranca sem problema, se deixar o leitor DVD volta a bloquear naqueles 5 minutos, se deixar só o disco também bloqueia

já não sei que mais possa fazernonono2.gif

 
segue o video
 
 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Teste o Hd usando o Crystal Disk info e o TD tune pro (aba health) e poste o resultado.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Teste o Hd usando o Crystal Disk info e o TD tune pro (aba health) e poste o resultado.

segue o resultado do hd

Teste o Hd usando o Crystal Disk info e o TD tune pro (aba health) e poste o resultado.

mas não me parece que seja do hd, porque se eu ligar o portatil sem o Disco e o leitor dvd ele arranca sem problema, se deixar o leitor DVD volta a bloquear naqueles 5 minutos, se deixar só o disco também bloqueia

post-776504-0-67799800-1448035196_thumb.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Chegou a formatar o note alguma vez??

O HD está com problema, mais rode o Crystal Disk Info para uma segunda opinião se possível e poste o resultado.

Se for possível, coloque outro HD e tente reinstalar o windows.

Pode tentar também é retirar a bateria CMOS (placa mãe), deixar por uns 10 minutos, recoloque e veja se funciona.

OBS: vai precisar reconfigurar a BIOS.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Chegou a formatar o note alguma vez??

O HD está com problema, mais rode o Crystal Disk Info para uma segunda opinião se possível e poste o resultado.

Se for possível, coloque outro HD e tente reinstalar o windows.

Pode tentar também é retirar a bateria CMOS (placa mãe), deixar por uns 10 minutos, recoloque e veja se funciona.

OBS: vai precisar reconfigurar a BIOS.

Eu já troquei o HD por outro(s) mas o resultado é o mesmo, também ja retirei a bateria do CMOS, mas antes de atualizar a bios, vou fazer esse procedimento com esta bios nova

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

GRÁTIS: minicurso “Como ganhar dinheiro montando computadores”

Gabriel TorresGabriel Torres, fundador e editor executivo do Clube do Hardware, acaba de lançar um minicurso totalmente gratuito: "Como ganhar dinheiro montando computadores".

Você aprenderá sobre o quanto pode ganhar, como cobrar, como lidar com a concorrência, como se tornar um profissional altamente qualificado e muito mais!

Inscreva-se agora!