Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
AndreMav

Configurar Placa Msi K7n2-ms 6570

Recommended Posts

:P

Acabei de comprar uma msi k7n2 delta com processador amd athlon xp 2600+

so que não consigo configurar corretamente pois inicia o computador não mostra corretamente o xp 2600+ e quando o computador esta funcionando ou entro em um jogo a maquina sempre desliga, estou usando uma placa de video xfx geforce 5200, gostaria de ajuda para configurar a bios ou os jumpers. memoria 512

Obrigado

Compartilhar este post


Link para o post
Compartilhar em outros sites

Hi velho problema estranho, mais da uma olhada no manual da placa e ve se os jumpers esta tudo certo, tente atualizar a bios, são as tentaivas basicas de quem tem problema com bios.................

Valeuz.................

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por AndreMav@19 jul 2004, 03:37

:P

Acabei de comprar uma msi k7n2 delta com processador amd athlon xp 2600+

so que não consigo configurar corretamente pois inicia o computador não mostra corretamente o xp 2600+ e quando o computador esta funcionando ou entro em um jogo a maquina sempre desliga, estou usando uma placa de video xfx geforce 5200, gostaria de ajuda para configurar a bios ou os jumpers. memoria 512

Obrigado

Isso tá parecendo problema de fonte ou super-aquecimento, você está monitorando as voltagens e as temperaturas?

Seu processador é Barton ou Tbred?

Compartilhar este post


Link para o post
Compartilhar em outros sites

1-Seu processador é Barton ou T-Bred?

2-Como está a config de FSB e multiplicador na bios?

3-Verificou voltagens e temperaturas?

4-Verificou o Jumper de FSB na placa-mãe?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Se o seu processador é Barton, seu FSB tem que estar em 166(333 DDR) e multiplicador em 11,5x. Para verificar as temps e voltagens use o MBM5.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×