Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
valdonei

Instalei O Xp Não Abre A Tela Do Windows

Recommended Posts

Em um sistema win98 atualizei com o winxp prof e tudo bem na instalação mas quando reiniciei o micro ele aparece aquela inicialização do xp ao qual tem uma barrinha em azul movimentando-se e quando é para ir para a tela do window xp ela fica preta e não vai adiante.

Já instalei muitas vezes em varias maquinas o xp e nunca havia visto algo assim gostaria de saber o que devo fazer, o sistema só entra em modo de segurança e quando vai inicializar de modo normal trava e ocorre da maneira q eu relatei.

Pensei q fosse a placa de video mas ela aparece com 16 bite e 32 bits e todos os modos de propriedade e quando clico em avançado diz que não tem adaptador a placa é da soyo com o cd da placa não tem compatibilidade com o xp gostaria de saber o que devo fazer.

Gostaria de uma resposta urgente, se possivel aqui ou talvez no meu e-mail

valdonei@yahoo.com.br

Obrigado

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tive um prob. semelhante e o mutivo foi porque o xp detectou q tinha arquivo de outro SO no caso o win98 que fazia da esse erro, simplesmente formatei coloquei o win98 sem drive algum ai coloquei o xp sobre o win98, funcionou beleza.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×