Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
darkthrone

Problema No Fsb Do Processador!

Recommended Posts

aí galera .. meu amigo tem um barebone com uma shuttle fx41 e um processador Atlhon XP de FSB166 !! só que essa placa-mãe só suporta processador até FSB133 por causa do seu chipset km266 .. porém meu amigo estava usando ele a FSB100... então mandei ele colocar para funcionar a FSB133 porque ai vai melhorar a perfomance do processador.. mas ele disse que o computador funciona e tal.. mas na hora de iniciar o windows xp o computador desliga sozinho e tal.. tendo que tirar o cabo de força e colocar novamente!

então a duvida é: o que tem q fazer para o processador fuuncionar a fsb133 ?

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por darkthrone@19 jul 2004, 23:04

aí galera .. meu amigo tem um barebone com uma shuttle fx41 e um processador Atlhon XP de FSB166 !! só que essa placa-mãe só suporta processador até FSB133 por causa do seu chipset km266 .. porém meu amigo estava usando ele a FSB100... então mandei ele colocar para funcionar a FSB133 porque ai vai melhorar a perfomance do processador.. mas ele disse que o computador funciona e tal.. mas na hora de iniciar o windows xp o computador desliga sozinho e tal.. tendo que tirar o cabo de força e colocar novamente!

então a duvida é: o que tem q fazer para o processador fuuncionar a fsb133 ?

Qual seria o processador em questão?

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por darkthrone@20 jul 2004, 04:21

axp 2600+ barton fsb166

A fonte já foi verificada?

Compartilhar este post


Link para o post
Compartilhar em outros sites
Pode ser mil coisas... Qual a memória usada?

a memoria é uma ddr 266 mesmo.. não alteramos o clock dela.. deixamos como estava.

A fonte já foi verificada?

ah ram tá tudo normal!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×