Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
wladwlad

Ghost

Recommended Posts

Aí rapaziada.......peguei o programa do Ghost para eu passar tudo do meu hd antigo para o novo. Ligo o PC e vou na Bios e seleciono o Hd novo e ele abre idêntico ao HD antigo. Mas quando finalmente tiro o HD antigo do flat cable, pois vou deixá-lo com meu amigo, aí vem a surpresa, quando ligo o PC simplemente aparece o logo do Windows XP Prof e mais nada. Recoloco o HD antigo e volta tudo ao normal. Eu entendi que estou fazendo uma imagem do antigo para o novo...mas eu quero tirar o antigo....será que eu estou usando o Ghost erradamente? O detalhe é que não tenho os drives e alguns programas instalados, alguém pode me dar um :help: . Valeu!!!!!!!!!!!!!!

wladwlad

Compartilhar este post


Link para o post
Compartilhar em outros sites

Aí rapaziada.... valeu IONQUETE estou na hora do almoço, à noite vou tentar fazer isto à noite......espero que finalmente de tudo certo....ufa!!!!!! já faz uma semana que estou na luta. :chicote:

wladwlad

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×