Ir ao conteúdo
  • Cadastre-se
douglasgon1321

Problema com malware

Recommended Posts

Bom dia, amigos. Recentemente baixei um programada que infectou meu computador. Procurei por aqui mesmo, antes de postar, e achei um tópico que resolveu o problema. Era aquele malware, ytdownloader e derivados do mesmo, que me deram muita dor de cabeça. Mas desde então meu computador está estranho. Vou relatar algo meio difícil de explicar: o programa que estou usando parece que dá uns TILTs, do nada. É algo rápido, quase não dá para notar. É como se o programa ficasse assim:

 

AIXH5LE.png

 

...e maximizasse normal numa questão de miléssimos. Sei disso porque algumas vezes o chrome de fato termina nesse formato minúsculo, e eu tenho que maximizar na mão. 

 

Em alguns momentos estou usando um programa, e ele fica sem responder por miléssimos, também. Aparece "Não Respondendo" na janela e volta ao normal.

 

Seria até normal deixar passar algo tão pequeno, mas o problema é que trabalho como designer, e uso illustrator todo dia, e quando estou usando ele dá esses TILTs e eu tenho que conectar os vetores com a caneta tudo de novo. 

 

Anexei o log do za-scan. O logo do malware bytes, encontrei dois arquivos XML na pasta LOGS do programa, anexei também, mas não sei se vai ser de grande uso.

ZA-Scan.txt

mbam-log-2016-01-17 (14-00-14).xml

protection-log-2016-01-17.xml

Compartilhar este post


Link para o post
Compartilhar em outros sites

@douglasgon1321

 

Exporte o log de verificação da Malwarebytes no formato de texto (.txt)

 

Baixe o CKScanner e salve em sua área de trabalho.

 

Dê um duplo-clique para executar a ferramenta. Em seguida clique no botão Search For Files


Ao final clique me Save List To File salve o arquivo na sua área de trabalho.

 

Anexe esse log na sua próxima resposta,

 

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

@douglasgon1321

 

Os logs mostram uso de programas ilegais, possivelmente é a principal causa de está infectado.

 

Pirataria é crime e não apoiamos essa causa.

 

Se deseja nossa ajuda, desinstale todos e poste um novo log do ZA-Scan.

 

 

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×