Ir ao conteúdo
  • Cadastre-se
pedrosbarcante

Fórmula se com várias Células

Recommended Posts

Bom dia,

 

Estou querendo automatizar uma planilha utilizando a formula SE. As Células seriam B2, C2, D2, E2, F2 e meu objetivo é que se as informações do cadastro das células não tiverem OK, para vir pendente. Pensei em algo como =SE(B2="OK;Se(C2="OK";SE(D2="OK";SE(E2="OK";SE(F2="OK";"OK";"PENDENTE)))))... Sei que está errado... espero ter demonstrado minha dúvida com clareza. Obrigado!

 

 

 

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo, você deve usar a função SE aliada à função E. Estou mandando uma planilha com a solução para você.

 

Fique com Deus!

Solução SE e E.xlsx

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×