Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Thiago Perez

Dúvida com fontes!

Recommended Posts

Boa noite!

 

Tô com um PC parado aqui, configuração simplezinha... quando tento iniciar ele, os coolers (processador e fonte) não dão nem uma volta completa e param. A fonte que está nele é de 230W. Testei a fonte separadamente e, a princípio, parece estar normal. Resolvi fazer um teste com uma outra fonte (400W) e funcionou normal.

 

A título de curiosidade, resolvi colocar a 1ª fonte no 2º PC (da fonte de 400W, também simples), e funcionou normal. 

 

O que vocês me recomendam fazer no primeiro pc? O primeiro é de um cliente e o segundo é meu.

 

Sou novo na área e aguardo pela ajuda de vocês!

 

Valeu.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Se você não informar quais são os modelos das duas fontes e quais são as configurações completas dos computadores, não há como ajudar, desculpe.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Fonte ibex (?) atx 12V 230W

placa-mãe MS 7309

HD Sata 250GB

DVD RW IDE

1GB Ram

E tem uma placa de rede offboard...

 

Se quiserem saber mais alguma coisa, é só pedir. Perdão pela "inocência tecnológica" rs.

Compartilhar este post


Link para o post
Compartilhar em outros sites

deixa eu ver c eu entendi , você tinhe nesse pc uma fonte de 230w q n pegava, e colocou uma de 400w q acabou pegando... então recomendo colar uma fonte de 300w pode ser atx, ja montei um quase parecido porém um pouco melhor, com uma fonte de 250w que dou conta do recado, acho que como de 400w pegou tente com uma de 300w

Compartilhar este post


Link para o post
Compartilhar em outros sites

Sim, foi isso mesmo mano. Mas esse pc funcionava com essa fonte antes. Teria alguma razão para ele parar de funcionar com ela?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×