Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
ecalissi

Som automotivo em casa - problema

Recommended Posts

Boa noite a todos, há algum tempo instalei um som automotivo em casa com uma fonte 12v 20A, porém depois de cerca de 1 hora ligado, o som para e começam dar uma batidas "pancadas secas" nos auto falantes.....

Meu sistema é :

1 som JVC

1 amplificador TARAMPS digital 2 saidas - 150w

4 auto falantes JBL (hyundai Azera) não sei a potência 

 

Pensei ser problema no amplificador e mandei o mesmo p assistencia, porém esta funcionando normal.... Desconfio ser a fonte fraca, pois basta o sistema esfriar coisa de 15 minutos e posso continuar usando....Alguém pode me ajudar?

 

Grato

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Leve todo o sistema para a assistência, e diga que só dá o problema depois de quente ou X tempo.

Os técnicos devem ter somente ligado e como o som saiu normal, eles concluíram que o módulo esta bom! E pode não estar!!!...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bom dia 

 

Deve ser problema de alimentação, mais esses amplificadores classe D consome tão pouco em relação um classe AB.

Eu acho o que você esta ouvindo é distorção, quando isso começar messa com um multímetro para ver se esta dando entre 12v à 13.8v; se estiver dando abaixo de 11 sem duvida nem uma vai tocar estranho (vai destorcer) mesmo em volume baixo e você pode danificar os falantes e amplificador.

 

Abs Edvaldo

Editado por Edvaldo J. Frederico
  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Edvaldo, é exatamente o que acontece...após um tempo mesmo em volume baixo o som começa dar pequenas falhadas...e depois começa esse barulho de batida...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Alguém tem mais alguma ideia do que possa ser ??

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×