Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Danilo Souza Mesquita

Pc liga mas não dá imagem

Recommended Posts

Bom dia! Montei a placa-mãe (MA578L-M/USB3), processador (AMD FX6300) e memória (Kingston HyperX 8gb 1866mhz) novos e coloquei no case antigo mas quando ligo não dá vídeo. 
Depois fui reparar que encaixei o processador é liguei sem baixar a trava dele... Será que queimou?
As ventoinhas funcionam o leitor de DVD tb mas não aparece nada nem pisca a luz do HD...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Talvez sim ou não, seria melhor você levar o PC em uma loja especializada em informática, o PC ligar mais n dar vídeo pode ser várias coisas como os cabos do HD ou outros conectados errados ou nem conectados!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Qual é sua placa de vídeo?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Parece que já consegui resolver! 
Mesmo com a trava abaixada ainda tava mal encaixado porque o processador não tava esquentando
Pressionei melhor o processador na placa e baixei a trava, agora tá aparecendo a tela da bios pelo menos! 

Obrigado pela atenção e me desculpe pelo vacilo rs

Compartilhar este post


Link para o post
Compartilhar em outros sites

:aplausos:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×