Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
tbk-sly

Emule On

Recommended Posts

aí gente...

não sei o q pode ser...

mas tipo...

aqui quando eu abro o e-mule, minha net cai (adsl 300k)...

estava dando uns otros pau aqui também.. dai formatei..

mas agora reinstalei e continua assim...

já até mudei para versao + nova... mas inda dá pau...

alguem tm ideia?

Compartilhar este post


Link para o post
Compartilhar em outros sites

já se preocupou em conferir as velocidades de down e up ??

se estiver consumindo banda é claro q sua navegação irah ficar reduzida

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por o-senhor-x@22 jul 2004, 11:25

já se preocupou em conferir as velocidades de down e up ??

se estiver consumindo banda é claro q sua navegação irah ficar reduzida

já...

e não é isto...

porque estou baixando a 2 e upando a 5...

isto nunca poderia ***** com a 300k....

mas vou tenta seta em 1/1..

e vamo testa....

Compartilhar este post


Link para o post
Compartilhar em outros sites

acabei d testa...

botei 1/1..

duro nem 5 minuto e paro tudo aqui...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Faz o seguinte. Eu tô com um problema parecido. Liga o firewall do XP, assim você vai conectar com Low ID.

Se eu conecto com High ID, minha conexão trava. Se eu conecto com Low ID, rola normal.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por A2kuma@22 jul 2004, 14:04

Faz o seguinte. Eu tô com um problema parecido. Liga o firewall do XP, assim você vai conectar com Low ID.

Se eu conecto com High ID, minha conexão trava. Se eu conecto com Low ID, rola normal.

eu uso win 2k

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olha, eu vi que rolou uma coisa com o Windows XP. Talvez tenha acontecido com o 2000 também. É o seguinte: com o aumento de ataques de vírus, a Microsoft diminuiu o número de conexões TCP que o Windows faz. Essa modificação é feita quando você atualiza o Windows. Vou passar o texto:

"Si usas Windows XP y notas que después de actualizarlo tus programas P2P ya no descargan tan rápido como antaño es "normal".

Microsoft ha decidido configurar el sistema para que por defecto limite el número de conexiones por segundo, dicen que así los virus no se difundirán con tanta rapidez por Internet.

Si deseas hacer que el sistema vuelva a funcionar como antes solo has de leer este documento técnico de Microsoft, y buscar la clave TcpNumConnections que define el número de conexiones."

Link para o documento:

http://support.microsoft.com/default.aspx?kbid=314053

Se você souber mexer no registro, talvez possa resolver. Mas estou chutando, não sei se a causa do seu problema é esta.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Guest Red King

da uma olhada no topico fixo do emule que pode ter a solução.

pode ser que seja isso:

TcpNumConnections

Chave: Tcpip\Parameters

Tipo do Valor: REG_DWORD - Número

Intervalo Válido: 0 - 0xfffffe

Padrão: 0xfffffe

Descrição: Esse parâmetro restringe o número máximo de conexões que o TCP pode abrir simultaneamente.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por Red King@27 jul 2004, 00:30

da uma olhada no topico fixo do emule que pode ter a solução.

pode ser que seja isso:

TcpNumConnections

Chave: Tcpip\Parameters

Tipo do Valor: REG_DWORD - Número

Intervalo Válido: 0 - 0xfffffe

Padrão: 0xfffffe

Descrição: Esse parâmetro restringe o número máximo de conexões que o TCP pode abrir simultaneamente.

hm.. tá em 0 aqui... vou bota um outro numero..

valeu...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×