Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
luizinhor

Proc ñ Reconhecido Pela placa-mãe! Mobile - Asus Dlx.

Recommended Posts

Galera!!!

não sei o que tá acontecendo... to ficando desesperado!!

tenho uma Asus a7n8x-e dlx.... estava utilizando um Atlhon t-bred 2400+... perfeito...

Chegou meu mobile hoje.... e antes de instalar resetei a BIOS e instalei o processador.....

Reconheceu com 133 de fsb com mult de 14x e vcore de 1,575...

e ao invés de dar 1862 mhz deu apenas 800 mhz.... tentei subir o fsb para 140, mult em 12 e o micro ligou e desligou.. resetei BIOS e fui tentando.. e não condigo subir de 800 mhz!!!

o que tenho que fazer???????

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tá tudo normal... você não deve ter colocado o multi em 12x mas sim acima de 12.5x. Esta placa só manipulará multiplicadores abaixo deste valor, por isso 14x133MHz deu 800MHz, ela ajustou automaticamente para o modo safe e baixou o multi para 6x.

Suas memos são DDR400? Coloque 11x200 numa tacada só, sem mexer no vcore, deverá funcionar perfeitamente... O resto(Overclock) fica para outro tópico, na seção correta.

Abraços,

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×