Ir ao conteúdo
  • Cadastre-se
Bruno Eufrasio

Não consigo mas acessar a bis (tecla del)

Recommended Posts

Boa Tarde,

formatei o HD e ao ligar a maquina, apertei a tecla DEL para acessar abios como ja havia feito a alguns minutos, porém não abre a tela da bios, aparece uma tela preta com a mensagem:

 Entering SETUP...

Network selected as first boot device for current boot e não sai mas da tela. coloco o cd do win 7 e não inicia o boot pelo cd, algum pode me ajudar?

 

PS!em anexo tem a imagem do erro

 

WP_20160301_23_11_41_Pro.jpg

Compartilhar este post


Link para o post
Compartilhar em outros sites

É o Bios e não a Bios...!! :aranha:

 

com o equipamento desligado/fora da tomada., Abra o gabinete..... e retire a bateria ( aquela redondinha) - aguarde uns 30 minutinhos., recoloque a bateria e religue o computador... 

detalhe: terás que reconfigurar o setup.... ( data, hora, boot.... etc....)  

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×