Ir ao conteúdo
  • Cadastre-se

Recommended Posts

Minha querida Bomber, após anos de uso intenso está com um ruído muito forte no lado esquerdo. 
Já troquei as caixinhas de lado, e o problema é mesmo na saída do lado esquerdo, na caixa maior. 

Alguém já consertou esse defeito? Não acho nada na internet sobre. 
 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pode ser várias coisas, mau contato na entrada do plugue(solução: Trocar o plugue), mal contato no cabo que conecta a caixa(solução: soldar os fios), aterramento(solução: aterramento)

Compartilhar este post


Link para o post
Compartilhar em outros sites

No fio eu acredito que não seja, pois inverti e o problema continuou do mesmo lado. Aterramento dificilmente. Vou procurar trocar o plugue então, mas forçar um pouco ou rodar o plugue não diferencia em nada o ruído, quando é mau contato enquanto mexe costuma melhorar ou piorar. 
Devagar vou tentando as opções. 

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Livia Marilia Mattos Pode ser o fio que fica soldado dentro da caixa de som. Já fiz manutenção de uma caixa assim

Inverteu de que forma? É sempre a caixa conectado do lado esquerdo, ou é sempre a mesma caixa?

Compartilhar este post


Link para o post
Compartilhar em outros sites
Em 07/03/2016 às 14:10, FunkyClearMen Cat disse:

@Livia Marilia Mattos Pode ser o fio que fica soldado dentro da caixa de som. Já fiz manutenção de uma caixa assim

Inverteu de que forma? É sempre a caixa conectado do lado esquerdo, ou é sempre a mesma caixa?

É sempre a caixa conectada ao lado esquerdo. As caixas estão boas. 

Compartilhar este post


Link para o post
Compartilhar em outros sites

O problema pode estar na placa de circuitos. Já conferiu os cabos lá também?

 

Ruído na caixa já descobri que era por falta de aterramento. Toda energia escapava pros satélites da caixa maior(subwoofer) que ficava em baixo. Estranhamente ao colocar ela num lugar mais alto, a interferência parou(era como se a caixa estivesse servindo de terra pra tomada)

Inclusive minha caixa é uma C3 Tech como a sua

Hoje em outra casa, sem aterramento também, eu ouço os ticks da cerca elétrica na minha caixa(nos satélites). É como se a energia escapasse por todas as tomadas e chegasse na minha caixa. É irritante ficar ouvindo os ticks, a Cerca elétrica possui aterramento e mesmo assim escapa.

Eu sei que pra resolver esse problema, um aterramento é necessário. Mas você pode variar e comprar um filtro de linha pra parar com esse ruído(talvez). Mas tem que ser um bom filtro de linha(anti-ruídos). Eu recomendo bastante um Clamper. Não é tão caro e vai te servir muito bem http://produto.mercadolivre.com.br/MLB-710327151-protetor-clamper-raios-surtos-eletricos-e-filtro-de-linha-_JM 

 

Pode ser uma boa jogada tentar. Embora o problema possa estar na placa da caixa

Compartilhar este post


Link para o post
Compartilhar em outros sites

@FunkyClearMen Cat
Bem, a minha caixa maior fica mais alta do que as caixinhas menores. 
E esse problema só aconteceu agora, após 9 anos da compra. To tentando resolver, pois é um aparelho muito bom.
Como você disse anteriormente, bem provável que seja o fio soldado dentro da caixa.

Compartilhar este post


Link para o post
Compartilhar em outros sites

9 anos? :o

 

Enfim, a solda corroe com o tempo. Já pequei placas de circuito com 4 ou 5 anos e a solda estava toda oxidada por toda placa.

Se você for boa com solda, pode tentar por si mesmo trocar a solda do circuito. Não te garanto que vai resolver

Compartilhar este post


Link para o post
Compartilhar em outros sites

9 anos atrás, presentinho de 15 anos. 

Meu pai e meu irmão são bons com isso, eu fico mesmo pegando informações kk 
Vou abrir a caixa esses dias, volto para contar se chegamos a alguma conclusão aqui em casa.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Em 13/03/2016 às 17:55, Livia Marilia Mattos disse:

9 anos atrás, presentinho de 15 anos. 

Meu pai e meu irmão são bons com isso, eu fico mesmo pegando informações kk 
Vou abrir a caixa esses dias, volto para contar se chegamos a alguma conclusão aqui em casa.

Obteve alguma solução? Estou com exatamente o mesmo problema. O lado esquerdo que está com defeito. O chiado não é constante, aparece do nada e depois de um tempo para sozinho...e é bem alto... Talvez aterrando resolva o problema mesmo, como dito aqui em cima.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×