Ir ao conteúdo
  • Cadastre-se
CrocGamer

O cooler parou de funcionar

Recommended Posts

Quando ligo o computador, um dos coolers não funciona (não é o cooler do processador). Quando coloco o dedo na ventoinha e "dou partida" nela,  o cooler volta a funcionar. Percebi isso ontem, depois que o computador desligou sozinho e decidi abrir ele. Estava jogando BF4 quando o cooler  começou a fazer um barulho muito estranho. Depois o pc desligou. Obrigado desde já!

Compartilhar este post


Link para o post
Compartilhar em outros sites

faca uma limpeza nele ou providencie outro.. pelo q você disse, é falta de lubrificacao no eixo do motor q pode ser solucionado com 1 gota apenas na bucha do motor q fica por trás da etiqueta q vem em todo cooler.. remova um tampao q existe e lá goteje o lubrificante. 

Compartilhar este post


Link para o post
Compartilhar em outros sites

pode ser poeira ou problemas "mecanicos"... seu computador desligou por causa que superaqueceu?  você tem algum software ou algo que configure as fans ? (manda a config do seu pc)

Compartilhar este post


Link para o post
Compartilhar em outros sites

 

10 minutos atrás, Felipe VJ disse:

pode ser poeira ou problemas "mecanicos"... seu computador desligou por causa que superaqueceu?  você tem algum software ou algo que configure as fans ? (manda a config do seu pc)

 

Acredito que ele desligou por causa do superaquecimento. Infelizmente estava sem o MSI Afterburner para medir a temperatura dos componentes. Meu pc tem essas configurações: AMD FX 6300, placa-mãe da Asus, 4GB de Ram, NVIDIA GTX 650 2GB e uma fonte, que também suspeito muito, porque ela é "chingling": http://produto.mercadolivre.com.br/MLB-694935538-fonte-atx-real-500w-pc-gamer-24-pinos-sata-bivolt-astech-_JM

 

12 minutos atrás, rodrigo.dcvieira disse:

faca uma limpeza nele ou providencie outro.. pelo q você disse, é falta de lubrificacao no eixo do motor q pode ser solucionado com 1 gota apenas na bucha do motor q fica por trás da etiqueta q vem em todo cooler.. remova um tampao q existe e lá goteje o lubrificante. 

 

Vou la no mercado comprar um lubrificante... Depois comento aqui se deu certo. Obrigado!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bem como o @rodrigo.dcvieira disse, passe um lubrificante, "eu" uso WD 40 mesmo nas fans básicas escuras. porém, atente-se  , se esta fan defeituosa não é do processador, e ele desligou mesmo assim por super aquecimento é melhor rever o sistema de refrigeração do seu pc num todo, uma fan externa não funcionar não deveria deixar seu  sistema tão quente a ponto de ocorrer o desligamento. Sua placa-mãe é asus, algumas placas asus tem controle da rpm (rotação) da fan via software, e como todo software, pode estar desconfigurado. Se sua MOBO tem monitor de temperatura, observe. Pode ser mais de um problema, Exemplo: pasta termica ressecada...alimentação de energia e outros. 

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×