Ir ao conteúdo
  • Cadastre-se
Francisco Gabriel

Modo bridge pace c6500 (net)

Recommended Posts

Amigos,

Já procurei muito sobre isso na net, mas não achei nada... :-(

A NET instalou esse modem PACE C6500 na minha casa, mas como todos que a NET instala, são horríveis.

Alguém teria um tutorial ou poderia explicar como colocar esse modem no modo Bridge, desabilitando tudo, para que eu usasse meu roteador TPLINK para fornecer a rede wi-fi. 

Antes tinha o Humax que eu fazia isso e ficava show...

Valeu!

Compartilhar este post


Link para o post
Compartilhar em outros sites
Em 08/03/2016 às 12:19, Francisco Gabriel disse:

Amigos,

Já procurei muito sobre isso na net, mas não achei nada... :-(

A NET instalou esse modem PACE C6500 na minha casa, mas como todos que a NET instala, são horríveis.

Alguém teria um tutorial ou poderia explicar como colocar esse modem no modo Bridge, desabilitando tudo, para que eu usasse meu roteador TPLINK para fornecer a rede wi-fi. 

Antes tinha o Humax que eu fazia isso e ficava show...

Valeu!

Francisco  Gabriel estou com mesmo problema se resolveu o seu por favor me passe o link obrigado me a ajudem por favor

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olá pessoal.

Para colocar esse roteador em bridge, é na verdade bem simples.

Tem um campo tipo check com a descrição "Enable bridge mode", só marcar ele e aplicar.

Vai resetar o modem e pronto.

Acredito que para achar esse campo seja no menu "Status", um dos menus da esquerda.

Importante saber que ao colocar em modo bridge, o ip de acesso do modem muda

de "192.168.0.1" para "192.168.100.1", demorei para descobrir isso.

Agradeço ao pessoal do link abaixo:

http://dicas.ivanfm.com/equipamentos/modem-net-virtua

O usuário e senha não mudam.

 

Espero ter ajudado.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Consegui colocar meu modem c6500 em modo brigde sem problemas.

Acontece que neste modo, na aba de Status eu sempre recebo a mensagem "DENIED" no campo "Network Acess"

Já tentei clonar o MAC no router sem sucesso. Outro sintoma que observo é que em modo bridge o modem continua a distribuir IP`s do range 192.168.100.X, nao o IP válido que eu deveria receber no roteador.

 

Alguem tem algum pulo do gato? seria erro de config. no rotedor?

 

A NET tem algum tipo de autenticaçao do CPE da rede que eu tenha que alterar para que o modem funcione no modo bridged?

 

Att

Compartilhar este post


Link para o post
Compartilhar em outros sites
Em 28/12/2016 às 09:31, Jvliuscaesar disse:

Consegui colocar meu modem c6500 em modo brigde sem problemas.

Acontece que neste modo, na aba de Status eu sempre recebo a mensagem "DENIED" no campo "Network Acess"

Já tentei clonar o MAC no router sem sucesso. Outro sintoma que observo é que em modo bridge o modem continua a distribuir IP`s do range 192.168.100.X, nao o IP válido que eu deveria receber no roteador.

 

Alguem tem algum pulo do gato? seria erro de config. no rotedor?

 

A NET tem algum tipo de autenticaçao do CPE da rede que eu tenha que alterar para que o modem funcione no modo bridged?

 

Att

 

Colega, estou com o mesmo problema que você. Conseguiu resolver de alguma forma?? Obrigado!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pace 6500C , o PIOR modem da "NET" , parece com uma tartaruga , grande e problemático.

Tive o mesmo problema e o técnico tentou, não conseguiu deixar em bridge pois falhava e trocou por um Humax , resolvido.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Troquei um modem Cisco que havia colocado em bridge com um TP-Link e (enquanto funcionava) entregava por wifi até 34 Mb/s para um plano pago de 60 Mb. Instalaram esse pace 6500 recebendo via cabo os 60 Mb, porém em modo bridge com o mesmo TP-Link esse estrega a merreca de uns 2 Mb/s (era 60!), o Pace entrega uns 35mb pelo Wifi dele, ou seja, o técnico de fato Fez o que todos queriam aqui mas ficou horrível, pedi para reverter a função original. Repetidores baixam exponencialmente a velocidade do sinal. 

Alguma ideia? Desde já agradeço. 

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante

Boa tarde pessoal

Tambem tive problemas com esse modem Pace C6500 para colocar ele em modo bridge, pois após configurar ele em modo bridge, a lan do computador não recebe o ip da NET.

Mas descobri o motivo e a solução, e estou compartilhando com vocês.

Pelo que eu entendi, esse modem, quando entra em modo bridge não desativa as funções de roteador, tipo dhcp, wireless e principalmente o firewall dele que é o responsável por não passar as requisições dhcp no modo bridge.

A solução é bem simples, comece fazendo um reset no modem, depois que ele reiniciar acesse as configurações e desative as funções desnecessárias nesse modo.

Desative primeiro a wireless (no menu wireless/basic), depois o dhcp server (no menu basic/dhcp), depois o firewall (no menu firewall), e depois o firewall (no menu status/security) e então configure ele para o modo bridge (status/bridge).

Após reiniciar o modem, seu computador já estará recebendo o ip da NET direto em sua placa de rede.

Espero ter ajudado a todos.

  

Compartilhar este post


Link para o post
Compartilhar em outros sites
Em 26/01/2018 às 14:52, Alessandro Dos Santos Moresco disse:

Boa tarde pessoal

Tambem tive problemas com esse modem Pace C6500 para colocar ele em modo bridge, pois após configurar ele em modo bridge, a lan do computador não recebe o ip da NET.

Mas descobri o motivo e a solução, e estou compartilhando com vocês.

Pelo que eu entendi, esse modem, quando entra em modo bridge não desativa as funções de roteador, tipo dhcp, wireless e principalmente o firewall dele que é o responsável por não passar as requisições dhcp no modo bridge.

A solução é bem simples, comece fazendo um reset no modem, depois que ele reiniciar acesse as configurações e desative as funções desnecessárias nesse modo.

Desative primeiro a wireless (no menu wireless/basic), depois o dhcp server (no menu basic/dhcp), depois o firewall (no menu firewall), e depois o firewall (no menu status/security) e então configure ele para o modo bridge (status/bridge).

Após reiniciar o modem, seu computador já estará recebendo o ip da NET direto em sua placa de rede.

Espero ter ajudado a todos.

  

Muito obrigado, @Alessandro Dos Santos Moresco pela orientação!

Fiz exatamente como você ensinou e está tudo funcionando 100%.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×