Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Alexandre Amestoy

Aplicativos não aparecem na tela inicial - win8.1

Recommended Posts

Boa tarde pessoal!
Então, estou com um problema no meu Win8.1, simplesmente a tela inicial do sistema onde aparecem os aplicativos fica vazia, pesquisas também não funcionam, não sei o que pode ter causado o problema, não foi feita nenhuma alteração ou instalação fora do normal no sistema... Se alguém tiver alguma ideia, agradeço a ajuda, já pesquisei por tudo e não encontrei nada a respeito. A baixo segue imagem do problema, obrigado!

Erro na tela inicial win8.1.bmp

Compartilhar este post


Link para o post
Compartilhar em outros sites

Problema na interface Metro, mas o desktop tradicional talvez ainda funcione.

Use os atalhos de teclado, por exemplo para abrir o Windows Explorer: tecla win+e

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ou -> Efetue uma restauração do sistema para uma data anterior ao "problema"

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Boas

Não sei se está a referir  aos icones, se sim faça o seguinte:

Clique com o botão direito do rato no ambiente de trabalho, irá abrir uma nova janela, clique em " Ver " espanda e na 2ª janela marque "Mostrar icones no ambiente de trabalho"  

Compartilhar este post


Link para o post
Compartilhar em outros sites

Então pessoal, na vdd era um problema no perfil de usuário... Ao criar um novo perfil e migrar os dados o problema foi resolvido. Obrigado pela ajuda!

Compartilhar este post


Link para o post
Compartilhar em outros sites

O meu notebook está com o mesmo problema, como migro os dados?

obrigada desde já

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×