Ir ao conteúdo
  • Cadastre-se
Thiago Perez

Computador sem sinal nenhum!

Recommended Posts

Fala galera! Preciso de ajuda. 

 

Tô com um PC aqui (Pentium Dual Core, HD 160GB, 1GB Ram) que não liga e também não dá sinal nenhum. 

 

Na verdade ele deu um único sinal, um choque que eu tomei que meu dedo está pulsando até agora rs.

 

Brincadeiras a parte, desconfio que seja a placa-mãe que tenha ido para o saco, mas aparentemente não tem nada de errado com ela. Já troquei fonte, RAM, tentei ligar sem o HD, CD/DVD, sem as PCI, já troquei o processador e até agora nada funciona. Também tentei fechar curto no Power SW pra ver se não era o botão e também não funcionou. Nem sequer uma giradinha no cooler ou LED aceso. 

 

Alguma luz??

 

Desde já obrigado!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pode ser apenas um Bios corrompido ou algo no hardware, já que tudo foi testado e o problema é ela mesmo. O ideal seria recorrer a uma assistência especializada mas precisa ver se o valor compensa já que a placa é antiga.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×