Ir ao conteúdo
  • Cadastre-se
ReWeL

Fonte atx liga na mobo, mas não com jumper!

Recommended Posts

Senhores,
 
Tenho um fonte CoolerMaster RS-500-PCAR-A3 e estou desconfiado do seu estado. O pc está funcionando normalmente, mas acho que algo não está legal. Mas este não é o ponto!
 
A questão é a seguinte:
 
A fonte conectada no computador funciona normal.
 
Quando desconecto totalmente a fonte da mobo e faço o jumper no fio verde e no fio preto, o cooler ameaça girar e não liga.
 
Existe outra forma de ligá-la por jumper?
 
Será que a fonte está realmente com problema?
 
 
Obrigado

Compartilhar este post


Link para o post
Compartilhar em outros sites

Para saber se a fonte está boa, utilize um alicante amperímetro para teste de corrente e tensão, ou um testador de fonte digital.
Para usar o alicate amperímetro é necessário conhecimento básico do mesmo.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Em 09/03/2016 às 13:37, Streme disse:

Para saber se a fonte está boa, utilize um alicante amperímetro para teste de corrente e tensão, ou um testador de fonte digital.
Para usar o alicate amperímetro é necessário conhecimento básico do mesmo.

 

Um multimetro seria sufuciente para testar?

Com a fonte fora da mobo, o tensão do standby está ok.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×