Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
gabboni

Windows Congelando

Recommended Posts

:bandeira: gostaria de saber se alguem já teve problemas do windows congelar logo na inicializaçao!!

Adquiri uma placa-mãe da Asus k7v-rm, montada com um athlon slot A de 700 mhz, 256 de memoria ram dim pc 133, gabinete atx com 500 waths (fonte satellite), placa de modem off board winmodem da rocke, placa simples de som 32 bits off board, placa de video trident 8 megas agp.

faz um ano e depois de uns 7 meses para cá o window congela frequentemente! mais com um detalhe interessante: se eu deixar a maquina desligada tipo um dia inteiro e liga-la, logo na inicializacao para tudo, dai reseto pela cpu e sobe normalmente o windows e funciona o resto do dia!!

Parece brincadeira, mas dá a impressao de alguma peça que não quer "esquentar" ou sabe lá o que, o problema é este, não sei o que faço, já troquei de fontes, tinha um fan hung de 300 wats atx e coloquei uma satellite 500 waths e agora estou uma vcom 400 waths, e continua o problema acontecendo, acho que problema de fonte não é, já coloquei pasta termica no cooler que é da cpu cooler e continua o problema,

SOCORRO!! não SEI MAIS O QUE FAZER COM ESTE MICRO!

GUILHERME

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bom cara, parece coisa do HD.

Se eu fosse você dava um Clear CMos na BIOS, e formatava o HD.

Mas sei lá, de repente não tem nada a ver com HD também, vai saber, lembre-se de que se você for formatar, perderá tudo o que tem, a não ser que você salve elguma coisa etc etc etc...

Compartilhar este post


Link para o post
Compartilhar em outros sites

já PASSOU TAMBEM QUE PODE SER, QUANDO COMPREI ESTE MICRO VEIO TUDO NOVO, O HD DA MARCA FUJITSU EU REAPROVEITEI DE UMA CPU ANTIGONA QUE TINHA, FAZ UNS 5 ANOS QUE USO ELE, já FORMATEI E INSTALEI WIWDOWS TROCENTAS VEZES NELE.

QUANDO COMEÇOU ESTE PROBLEMA DE TRAVAR EU USAVA O WINDOWS XP, FORMATEI, INSTALEI O WIWDOWS 98SE, CONTINUA CONGELANDO, INSTALEI WINDOWS 2000, E TAMBEM TRAVAVA!! PROBLEMA DE SOFTWARE não É!

DAI EU PENSAVA SER FONTE, COMO FALAM DESTAS FONTES ATX GENERICA, MAS PELO JEITO não É, SERIA DEMAIS 3 FONTES O PROBLEMA CONTINUAR!

O GOZADO COMO MENCIONEI É QUE SO TRAVA QUANDO FICA DIAS DESLIGADO, E LIGO A PRIMEIRA VEZ, AS VEZES ATÉ CHEGA NA TELA DE CTRL ALT DEL DO WINDOWS, OUTRAS VEZES NEM CHEGA, CONGELA TUDO DO NADA!! AS VEZES ABRE AREA DE TRABALHO E CONGELA, SEM EXPLICACAO!! E QUANDO RESETO A CPU FUNCIONA NORMAL O RESTO DO DIA!

PELO FATO DO HD TER 5 ANOS PODE SER O PROBLEMA REALMENTE! MAS APARENTEMENTE ELE FUNCIONA DIREITO!

GUILHERME

Compartilhar este post


Link para o post
Compartilhar em outros sites

Esperimente fazer uma limpeza nos pente de memoria nas placa de video de som e modem com uma borrracha; e no soquet do processsador use uma escova de dente embebida no alcool isopropilico.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por gabboni@22 jul 2004, 16:54

já PASSOU TAMBEM QUE PODE SER, QUANDO COMPREI ESTE MICRO VEIO TUDO NOVO, O HD DA MARCA FUJITSU EU REAPROVEITEI DE UMA CPU ANTIGONA QUE TINHA, FAZ UNS 5 ANOS QUE USO ELE, já FORMATEI E INSTALEI WIWDOWS TROCENTAS VEZES NELE.

QUANDO COMEÇOU ESTE PROBLEMA DE TRAVAR EU USAVA O WINDOWS XP, FORMATEI, INSTALEI O WIWDOWS 98SE, CONTINUA CONGELANDO, INSTALEI WINDOWS 2000, E TAMBEM TRAVAVA!! PROBLEMA DE SOFTWARE não É!

DAI EU PENSAVA SER FONTE, COMO FALAM DESTAS FONTES ATX GENERICA, MAS PELO JEITO não É, SERIA DEMAIS 3 FONTES O PROBLEMA CONTINUAR!

O GOZADO COMO MENCIONEI É QUE SO TRAVA QUANDO FICA DIAS DESLIGADO, E LIGO A PRIMEIRA VEZ, AS VEZES ATÉ CHEGA NA TELA DE CTRL ALT DEL DO WINDOWS, OUTRAS VEZES NEM CHEGA, CONGELA TUDO DO NADA!! AS VEZES ABRE AREA DE TRABALHO E CONGELA, SEM EXPLICACAO!! E QUANDO RESETO A CPU FUNCIONA NORMAL O RESTO DO DIA!

PELO FATO DO HD TER 5 ANOS PODE SER O PROBLEMA REALMENTE! MAS APARENTEMENTE ELE FUNCIONA DIREITO!

GUILHERME

Só uma coisa, não "fale" com o caps lock ligado, a impressão que sem é de que você está gritando. :huh:

Quanto ao seu problema, faça o que os colegas disseram, verifique se realmente não é o HD, dê uma limpeza no contato das memórias, etc.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Fiz diversos procedimentos já: troquei esta semana o flat cable do hd, troquei até o cabo preto de energia da cpu e passei borrachas nos conectores das placas.

Agora estou testando os perifericos, retirei a placa de som off board e testei, continua de vez em quando congelando, então placa de som não é!

Retirei hoje o modem rockel 56k winmodem que uso, vou testar uma semana para ver se trava, troquei até o mouse ps/2 por um serial que tinha e estou testando, e retirei o pente de memoria 128 que tinha mais antigo, ficando o mais novo de 128, passei scandisk no ms dos e não pega nenhum cluster defeituoso no hd, mas vai saber, quero eliminar o maximo possivel de probabilidades antes de falar alguma possivel falha na placa-mãe ou processador!!

Se alguem tem esta placa asus k7v-rm me digam se ela tem algum problema como congelamentos!

Alguem conhece um software que teste todo o hardware da maquina, se tiver me passem o link!

Compartilhar este post


Link para o post
Compartilhar em outros sites

só para você não errar gabonni cpu é processador e não torre

se fosse você fazia um clear cmos limpava os contatos das memorias

Compartilhar este post


Link para o post
Compartilhar em outros sites

Não tem nada a ver com o hd, ele seria o último componente a dar esse tipo de pau.

Só tem dois vilões nessa jogada, ou é a placa mãe que bichou ou a memória e tende a ser mais a memória mesmo. Ela é o principal problema de hardware que causa travamento, testa nesses dois caminhos q você mata o problema... Comece trocando o pente de memória e ver no q dá...

Abraço,

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pessoal, estou finalmente me preparando para comprar uma placa-mãe nova e um processador novo!!

Fiz praticamente tudo e não identifico o problema.

MEMORIA: Como mencionei tenho dois pentes de memoria pc dim 133 de 128 megas cada, um da marca samsung e outro de marca generica, tirei a genérica e testei com a da samsung, resultado: trava!

Retirei a da samsung e deixei a generica, resultado: trava!

não tenho mais o que fazer, na minha opiniao isso é problema na placa-mãe! Vou ver se compro uma nova placa-mãe, processador e cooler compativel com pc 133 dim e reaproveito todas as peças!

Para todos que me ajudaram e se importaram comigo neste dilema um muito obrigado!!

Guilherme

Compartilhar este post


Link para o post
Compartilhar em outros sites

PESSOAL!! ESTIVE MONITORANDO AS MELHORES MARCAS DE placa-mãe E A MSI ESTA COM A BOLA TODA!!

Compartilhar este post


Link para o post
Compartilhar em outros sites
:devil: Existe um problema que ocorre em qualquer equipamento eletrônico: fadiga térmica. Ocorre devido ao ciclo térmico ao qual os componentes são submetidos (liga-desliga). Com isso ocorre mau contato entre as soldas devido a pequenas trincas que podem causar travamentos. Quando você liga e esquenta a placa, dilata os componentes metálicos e então pode ser que esse mau contato melhore. Já ouvi dizer que se colocar a placa no sol em um dia quente pode ser que resolva, pois as soldas podem fechar as fissuras. Nunca tentei isso, mas talvez valha a pena tentar. O que resolveria realmente é ressoldar todos os componentes, mas acho mais confiável comprar outra placa, ainda mais que existem componentes que não usam soldas convencionais e são mais difíceis de serem soldadas.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Cara, voce realmente merece os parabens!

Analisei tudo que fiz nesta placa desde o dia que comprei e sua resposta foi realmente a que mais se aproximou de uma verdade lógica do meu problema! Se fosse memoria ram por que travaria só na primeira ligada, se fosse fonte geralmente reinicia o micro, hd é difícil apresentar este tipo de comportamento!

Uma vez fui tentar colocar mais um drive de cd rom na maquina e me deparei com um probleminha do gabinete de 3 baias atx, se eu colocava um drive de cd rom na baia 2 ou 3 simplesmente não encaiva, tocando na placa-mãe no fundo, e o pior, tocando nos capacitores da placa-mãe, uns que ficavam proximos ao encaixe da fonte atx na placa-mãe!

Lembro que forcei o drive do cd rom em cima dos capacitores e forcei a placa-mãe, foi uma tremenda burrada que fiz, pois não entrou o cd rom e por fim começaram depois de algum tempo os travamentos!!

Como já não tenho mais o que fazer mesmo, vou seguir o seu conselho, por mim ficara o dia inteiro no sol!!

Se não funcionar pelo menos a verdade que mais me intrigava eu descobri, o motivo dos travamentos!! O meu medo não é comprar uma placa-mãe nova e sim não descobrir o motivo real do problema.

Valeu!

Guilherme

Compartilhar este post


Link para o post
Compartilhar em outros sites

Concordo...., uma boa justificativa.... para que anda desesperado e sem resposta... deve ter sido meu caso também....., mas como eu sempre digo "apanhando e aprendendo".

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×