Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.

Recommended Posts

BOM GALERA !

Meu  PC não está ligando mais.

aperto no botão power dele e ele liga tudo mais não da partida" o cooler ,HD ,Driver tudo inciar .

Mais não aparece nada no vídeo.

quando eu tiro o conector da fonte que alimenta o processador ele liga mais aparece o vídeo também.

e quando coloco o conector do processador,não inicia o Pc !

Peço ajuda a vocês !:wiggle:

Acho que pode ser A FONTE ou o PROCESSADOR .

Compartilhar este post


Link para o post
Compartilhar em outros sites

@INNpedro Cara, se fosse a fonte ele não ligaria nada, ou chegaria a ligar tudo certinho e ao executar um vídeo se quer, ele desligaria. Então, descarte !

Pode ser a placa de vídeo, uma vez que ele liga tudo mas não da o vídeo... Então faço o seguinte:

1. Desconecte o cabo de vídeo (HDMI ou DVI) da parte da placa de vídeo.
2. Conecte em vez de na placa de vídeo, na placa-mãe (Mas ai não terá HDMI, apenas o DVI).
P.S: Você pode tentar trocar os cabos, e voltar a conectá-los no mesmo lugar, para verificar se realmente os cabos funcionam.

Caso o problema persista (seu PC ligue, porém, não dê vídeo nem nada), infelizmente sua placa de vídeo está ruim.

Uma pergunta... Seu PC, ao ligar, faz o "BIP" ?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Sem a configuração do PC é difícil ajudar, né?

Compartilhar este post


Link para o post
Compartilhar em outros sites

não é placa de vídeo e não ta fazendo BIP também 

 

 

Editado por INNpedro
esquecir de uma resposta

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×