Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Otimam

Placa-mãe g41m-combo

Recommended Posts

Boa tarde a todos,

 

pessoal, eu tenho uma placa-mãe G41M-combo, e está com 4 gb, as duas DDR3 de 1333MHZ, ontem eu inseri mais uma memoria, DDR2 de 800MHZ, no slot que aceita esse modelo de memoria. Mas então o pc liga e não dá video e logo em seguida desliga. Gostaria de saber se isso é pelo fato dela não conseguir trabalhar com 6GB de memoria. Porque eu já testei a memoria no slot de DDR2 e na DDR3 ao mesmo tempo, e com 4gb ela liga e funciona, agora quando acrescento mais 2gb ela dá esse problema.

 

Att.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Placas híbridas funcionam só com um tipo de memória ao mesmo tempo. Ou você utiliza DDR3 ou DDR2, tudo junto e misturado não!

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Boa tarde Phoenyx,

 

mas eu usei as duas ao mesmo tempo, uma no slot dd2 e outra no slot ddr3 e funcionou.

 

Só parou de funcionar quando acrescentei a terceira placa de memoria.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Provavelmente um dos pentes nem foi reconhecido e só funcionou um. Repito, não pode misturar os tipos de memória, só use um ou o outro, nunca juntos!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×