Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
Murilo Cabral de Oliveira

Rede perde conexao com a internet

Recommended Posts

Bom dia Galera, meu problema é o seguinte, tenho uma rede com um switch gerenciavel principal, e mais 3 celulas de switch ligados a ele dividindo minha rede pois possuo na faixa de 50 computadores com windows xp. Pois bem, possuo um cabo saindo de um desses switchs e vem pra minha sala atraves de fibra com um conversor em cada ponta, e ao chegar em minha sala é ligado em outro switch de 24 portas nao gerenciavel, e consequentimente ligado a um roteador wifi, porém sem servidor DHCP ligado para nao perder as faixas de ip do DHCP do servidor. 

 

Eis que surge o problema, se alguma maquina ligada a esse switch nao gerenciavel da minha sala é reiniciada , a internet cai , somente funciona a rede interna e o sistema MV que usamos. Só volta se reiniciarmos o switch ou ir tentando trocar a porta do cabo que vem do switch principal.

 

Informações : ja troquei esse switch da minha sala por 3 outros e continua dando a mesma coisa.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×