Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
André Ryk

Nova placa de rede funciona num pc e nao funciona noutro

Recommended Posts

Olá.

 

Adquiri uma placa de rede pois um dos pcs, com uma queda de raio, aparentemente teve sua placa onbloard queimada (e a fonte também). Troquei a fonte e comprei uma placa de rede pci. Agora vem o problema. Continuou não entrando a internet.

 

No Gerenciador de Dispositivos não tem nenhuma exclamação e diz que está funcionando normalmente, porém sempre que reinicio a máquina e vou ao gerenciador de dispositivos não aparece nada referente à rede na lista até que eu clique naquele icone de procurar hardware plug´n play, aí aparece o item rede, mas dizendo que está tudo ok.

 

Baixei o Aida64 vi qual era o driver..e pelo segundo pc baixei. Instalei e nada. Pensei: a placa de rede está queimada. Coloquei a mesma no outro pc que é ABSOLUTAMENTE IGUAL. E funcionou direto, não precisei fazer nada!

 

Pergunta: a placa-mãe do primeiro pc está bichada? Algum conflito de drivers da nova placa de rede? Eu me sinto cego, simplesmente não tenho capacidade de visualizar onde o problema está!

 

Será que alguém poderia me orientar?

 

Agradeço desde já.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×