Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Matheus Martins Jerônimo

Critical_process_died -> problema no notebook?

Recommended Posts

Saudações, 

 

Pessoal, peço pela ajuda dos sonhores. Uso Ubuntu e Windows 8.1 e recentemente venho tendo problemas com a tela azul e com o problema CRITICAL_PROCESS_DIED. Toda vez que tento iniciar o Windows o sistema não inicia e reinicia o computador após aparecer essa mensagem. Já tentei reparar com um pendrive bootavel com a iso do Windows. Não deu certo. Dai formatei e re-instalei o Windows. Nos primeiros momentos tudo ok. Nada instalado na partição do Windows. O problema da tela azul volta. Tento reparar novamente e nada...  Ré-formato e re-instalo o Windows. Funciona por alguns momentos e depois volta a tela azul. A partição do Ubuntu aparentemente funciona certo. Mas a partição do Windows não. Já formatei e reformatei apagando completamente tudo da partição do Windows antes de instala-lo. Podem me ajudar? Seria esse erro decorrente de alguma falha de hardware do meu notebook?  

 

Meu notebook é antigo, possui 2gb de ram, Intel Pentium e a marca é "oro" é de um fabricante xing-ling. Imagino que isso possa ser alguma falha no hardware. Poderia isso ser problema de bar block ou algum outro problema no meu hd? Poderiam me ajudar?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Você já conseguiu solucionar?

 

Faça o teste com o HD e informe aqui. Eu não conheço muito sobre LINUX, mas pesquisei aqui e você pode testar pelo gnome-disks que já vem instalado.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×