Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Murdoc

Pc-chips M748

Recommended Posts

Olá pessoal...

Há algum tempo eu estou com o meu bom e velho PIII-650 encostado por pensar que tinha perdido meu processador, que está, desde quando comprei (da Metron), em uma PC-Chips M748... Aquela "coisa" com tudo onboard e, apenas um maldito slot de expansao e tudo mais...

Uma noite, a energia deu uma oscilada (cortou e voltou) e, como eu não tenho no-break, o pc foi junto... Mas, quando a energia voltou, ele simplesmente ligou mas não fez mais nada... Como eu já tive um Athlon que queimou, imaginei que tambem tivesse queimado... Mas, agora, quase um ano depois, comecei a fazer um curso de Manutençao e, comentei com meu prof. o que poderia ter acontecido... Ele me disse que, se eu ligasse o pc por uns 5 a 10 segundos sem o cooler e, depois que eu desligasse e colocasse a mao nele, se ele estivesse morno, sinal que ele não estaria queimado... Dito e feito... Liguei o pc e o processador esquentou... :palmas: Mas, agora, fiquei na duvida... O que foi pros quiabos?! A plc mae? A bios?

porque, quando eu ligo, ele não faz aqueles barulhinhos dos testes do pc e tudo mais... Alias, não faz nada.. Apenas acende as luzes, liga os coolers, o hd faz barulho, o video "dá sinal", ou seja, a luzinha fica verde, mas, nada do pc "iniciar" ou fazer algum teste... Sera que foi a bios que foi pro saco? E, compensaria mais pegar uma placa mais decente (qual?) mesmo q seja usada ou trocar a bios? E, onde eu acho bios para isso?!

Forte abraço!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Alias, eu tenho aqui em casa um 233... Sera que a bios dele funciona na do P3? =/

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por Apollyon_antichrist@24 jul 2004, 19:49

A placa-mãe deve ter queimado mesmo, não tem como você testa-la?

Não dá... Porque, não conheço ninguém com um pc parecido... :cry:

Aliás, acho que já testei praticamente tudo: HD, Memória e fonte... Todos funcionaram perfeitamente em outos pcs... Os únicos problemas agora são a placa-mãe, a bios e o processador (que, apesar de esquentar quando funciona, eu não testei em outro pc...) Aliás, eu, sem querer, inverti a bios e ela esquentou para caramba... Será que ela está funcionando?

Compartilhar este post


Link para o post
Compartilhar em outros sites

duvido q ela funcione depois dessa invertida! <_<

:bandeira:

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por torun@26 jul 2004, 02:59

duvido q ela funcione depois dessa invertida!  <_<

:bandeira:

Também imaginei isto... :tantan:

Mas, com essa invertida, o que eu posso ter ferrado? A placa mãe ou a bios? E... O que pode ter acontecido com essa bendita? Porque, se eu ligar energia nela, ela, aparentemente, fornece energia para tudo... Inclusive para BIOS, que deu aquela aquecidinha... :bored:

Não teria como ter certeza de nada sem antes testar a placa mãe né?

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por Murdoc@26 jul 2004, 08:53

Também imaginei isto...  :tantan:

Mas, com essa invertida, o que eu posso ter ferrado? A placa mãe ou a bios? E... O que pode ter acontecido com essa bendita? Porque, se eu ligar energia nela, ela, aparentemente, fornece energia para tudo... Inclusive para BIOS, que deu aquela aquecidinha...  :bored:

Não teria como ter certeza de nada sem antes testar a placa mãe né?

Realmente você teria que testar a placa mãe.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Só achei curiosa essa história de que se o processador esquentar é porque. não está queimado, pois tenho um Duron 1.3 que parou de funcionar, aparentemente por um cooler colacado por cima de maneira errada que danificou o núcleo, e que esquenta quando ligado mas não dá sinal de vida nenhum...

Será que ele estaria funcionando? Mas já coloquei em duas m.b. diferentes e nada...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×