Ir ao conteúdo
  • Cadastre-se
Raimar Lunardi

Note sendo "usado" a cada 1 min

Recommended Posts

Meu note começou a apresentar algo estranho:

A cada exatamente 1 min (cronometrei e gerei gráfico com um hardware monitor)

Ele troca da iGPU (integrada) pra GPU (GTX660M) durante uns segundos, e depois volta ao normal...
Ao mesmo tempo a seta do mouse fica com aquele anel de "sendo usado" (antigamente era uma ampulheta)...

Mas no gerenciador nenhum aplicativo aparece usando a CPU além dos normais (de sempre, do win e tal)

Alguma ideia??

Compartilhar este post


Link para o post
Compartilhar em outros sites

Se você tiver algumas manhas em manutenção, abra seu computador, dê uma limpeza meio hard nele, se possível, desconecte todos os cabos interligados na placa-mãe, limpe tudo, passe limpa contatos na ram e na entrada dela, conecte tudo de novo, e veja se continua com isso, se continuar, veja com algum técnico.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Já limpei alguns meses atrás, é note então não tem muito o que futricar ou estar com interferência se não estava antes...

Em uma instalação "limpa" do windows ta normal, então é algo que mudou depois, mas que queria saber o motivo (já que não aparece no gerenciador de tarefas poderia ser virus de algum tipo??)

Alguém que já viu isso tem alguma ideia?

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×