Ir ao conteúdo
  • Cadastre-se
pkrabbit

Tela azul. tudo novo (quase tudo)

Recommended Posts

Bom dia/tarde/noite
Bem, vou começar desde o inicio.
Meu pc dava tela azul, na maioria das vezes quando eu ia desligar o pc, então minha placa-mãe queimou e eu resolvi trocar ela e o processador.
Fiz a troca achando que estava resolvido, sqn.
Agr da tela azul pelo menos 1 vez na semana.
Memoria Nova, placa-mãe nova, processador novo e eu formatei o hd.. o que pode ser?
(1 mes placa-mãe e processador, 3 meses memoria, fonte e placa de video 2 anos +/-e hd 3 anos de uso)

placa-mãe: Gigabyte b85m
processador 4460 i5
memoria 8 gb hyperx 1600
placa de video gigabyte 7870 radeon
fonte corsair gs600
windows 7 ultimate 64

Compartilhar este post


Link para o post
Compartilhar em outros sites

Veja se possa ser alguma placa externa que tiver na entrada PCI, pode ser que está dando esse problema, se tiver remova-a para ver se o erro para. O que pode ser também é a fonte que não está gerenciando energia suficiente para sustentar o hardware em geral do PC ou então o HD seu que está com algum problema. Teste com outra fonte, senão der tente com um HD emprestado de alguém pra ver, se resolve. E também teste sem sua placa de video offboard, usando apenas a onboard.

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Assinatura do problema:
  Nome do Evento de Problema:    BlueScreen
  Versão do sistema operacional:    6.1.7600.2.0.0.256.1
  Identificação da Localidade:    1046

Informações adicionais sobre o problema:
  BCCode:    3b
  BCP1:    00000000C0000005
  BCP2:    FFFFF960001B4283
  BCP3:    FFFFF88007E3F020
  BCP4:    0000000000000000
  OS Version:    6_1_7600
  Service Pack:    0_0
  Product:    256_1

Arquivos que ajudam a descrever o problema:
  C:\Windows\Minidump\041316-22120-01.dmp
  C:\Users\Desk\AppData\Local\Temp\WER-43009-0.sysdata.xml

Leia nossa declaração de privacidade online:
  http://go.microsoft.com/fwlink/?linkid=104288&clcid=0x0416

Se a declaração de privacidade online não estiver disponível, leia nossa declaração de privacidade offline:
  C:\Windows\system32\pt-BR\erofflps.txt


 

blue.jpg

acabou de acontecer de novo. eis a foto e a mensagem que aparecer depois quando reiniciei o sistema.

Compartilhar este post


Link para o post
Compartilhar em outros sites

@DarkInside_ então é que nao tenho como testar. porque nao tenho peças sobressalente, mas nao acho que seja a placa de video ou a fonte.
a fonte é de uma boa marca e 600real, suporta de boa os requisitos do sistema.
ja a placa de video tem 2 anos mais ou menos, nao esta com tempo de dar pal ainda.
tem algum tipo de teste que eu possa fazer ?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amiguinho sua memoria ram foi pra tora, se você tiver mais de 1 pente instalado deixe só um, se continuar coloque o que você tirou e tire o que ficou...pois um deles está zuado...

Compartilhar este post


Link para o post
Compartilhar em outros sites

@MeninoMal o ***** é que acontece de vez em quando e ficar sem placa de video pra jogar é complicado. e a placa de video é relativamente nova, ainda mais que nao fiz overclock.

Compartilhar este post


Link para o post
Compartilhar em outros sites

@MeninoMal sim, claro.
antes do processador chegar eu limpei tudo do pc(gabinete completo, fonte, placa de video e os hds) e instalei a placa-mãe. ai funcionou normalmente 1 semana, ai deu a tela azul, ai chegou ontem deu duas vezes a tela azul.
estou achando que é o HD porque embora seja relativamente novo tambem, a marca nao é estão boa, WD, mas antes de gastar dinheiro (coisa que nao to tendo muito) queria ter certeza.
e o mais complicado é que nao tenho peças sobressalientes pra testar.
hoje de noite vou tentar mudar o slot da memoria. 

uma pergunta um hd meu antigo ta como slave (ele dava muito problema antes e decidi tirar o windows dele e deixar ele apenas pra jogar coisas dentro dele)
pode ser esse o problema? um hd slave sem sistema dar tela azul?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Não é o HD... infelizmente :(

olha, primeiro tire todas suas placas offboard inclusive a placa de video, conecte seu monitor na placa onboard... use seu pc normalmente, até dar pau... se der pau beleza não será a placa maravilha.... coloque-a de volta e pegue um slot de memoria com seu amigo..

Compartilhar este post


Link para o post
Compartilhar em outros sites

@MeninoMal :( tentarei.
qualquer coisa reporto aqui.
mas pode ser fonte isso ai também? porque nao entendi bulhufas do erro que deu na tela azul e na mensagem do sistema.
sem duvida é memoria ou video?

Compartilhar este post


Link para o post
Compartilhar em outros sites

@MeninoMal tem algum tipo de programa que eu possa fazer o teste sem ser esse de pegar outra memoria com alguem, porque ninguem tem aqui perto na minha cidade.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olá, @pkrabbit então pelo erro, creio que seja também a sua placa de video, porém a placa offboard e também memoria ram, são umas das mais responsáveis por esse erro de tela azul, como você disse ter comprado memorias novas, então poderemos discartar a possibilidade de ser as memorias ram, peço-lhe que faça o teste sem a placa de video, para ver se o erro persiste, outra impossibilidade também é o HD, se ele tivesse com algum problema, ele daria sinais de vida, como aqueles "estalos" e o sistema ficaria travando o tempo todo por conta dos blocks no HD. Enfim, se você quiser testar a memoria ram por conta propria, pode dar uma olhada nesse video tutorial explicando passo-a-passo. 

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

@DarkInside_ entendo.
mas como tudo é possivel, talvez a memoria esteja com defeito, embora ela veio lacrada e nova.
o chato é que nao é direto que da a tela azul pelo menos 2x na semana é o comum, assim fica difícil descobrir qual peça exatamente que esta causando isso.
porque trocar a memoria ainda esta na garantia. ja a placa de video vai 700$+
bom, vou ver se consigo alguma memoria pra testar 1 semana e ver se da o problema. se der testarei sem a placa de video. (difícil é jogar no onboard.)

Compartilhar este post


Link para o post
Compartilhar em outros sites

Vim dar o update, peguei uma meoria identica a minha com uma amigo meu
Hyper X 8gb 1600mhz
tirei a minha e coloquei a dele.
depois de 3 dias deu tela azul também.
então pelo que foi dito aqui. 
VOu ter que gastar com placa de video :((((((((((((((((((((((((

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×