Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
Sandra_Santos

Determinada página de um site não carrega

Recommended Posts

Bom dia a todos! Preciso de ajuda urgente e agradeço aos que puderem colaborar!

 

Estou com um problema ao carregar um submenu/sublink (não sei a expressão correta) de uma página específica. Ocorre que, quando clico no botão "continuar" ele não redireciona. Já tentei de tudo (troca de dns, configurações de conexão internet, de proxy, de firewall, varredura de malwares, atualização do java) e nada resolveu.

Pensei que poderia ser um bloqueio de IP, verifiquei e realmente ele consta em uma black list anti-spam. Meu provedor é Netvirtua. 

Não sei ao certo, mas acredito que isto não tem haver com o problema de redirecionamento de página de internet, ou tem? 

Lembrando que isto acontece nesta determinada página do site, as demais funcionam perfeitamente. Estou há dias sem trabalhar por conta disso, por favor me ajudem!

Abraços.

página: https://gru.inpi.gov.br/pePI/

Compartilhar este post


Link para o post
Compartilhar em outros sites

Blacklist de qual programa em específico?

 

Porque quando acessa o link existe um problema de certificado, depois que você autoriza ele funciona.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×