Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
Apocalipse now

Como Fazer Aparecer A Mensagem!

Recommended Posts

Pessoal!!!!!!!!!!!!

é o seguinte: um amigo meu tem um Pentium III de 450 mhz, com fonte "AT" e ele tem aquele sistema de desligamento normal da fonte AT, que é : "SEU COMPUTADOR JÁ PODE SER DESLIGADO COM SEGURANÇA". Mas a algúm tempo quando ele formatou o micro. o sistema de desligamento mudou. Ou seja, quando ele vai desligar o windows, simplesmente o Monitor fica com o LED, piscado entre a cor laranja e verde. a fonte continua ligada. e não aparece a MENSAGEM, que antes aparecia. A sorte é que quando ele liga o micro ele não pede: SCANDISK. è sinal de que ele não está desligando errado.

Mas se não fosse por isso, eu tinha também um pentium III, e nele teve o mesmo problema, na época eu não sabia mexer direito no computer, e fui vender o BICHO, levei para um técnico e fui formata-lo, para dar uma geral no bicho, para vender ele REDONDINHO, e o mesmo veio com esse mesmo esquema, só que eu pensava que era uma função normal, era uma esconha de cada um, de como se desligar o micro. Mas aí chamei outro técnico, para instalar os software. e quando ele foi desligar o micro, ele viu a diferença.

e perguntou:

"- essa tua fonte é ATX???" eu disse que não era!!!!

então ele disse "- tá errado!!, não pode ser, assim não!!"

Moral da história: Ele inseriu um DISKET( não sei se era o de boot do 98), e quando ele pôz para desligar, o micro voltou a aparecer a tela: "SEU COMPUTADOR JÁ PODE SER DESLIGADO COM SEGURANÇA"

Por favor, se alguém souber como fazer aparecer a tela de desligamento, ajude o colega de vocês aqui!!!! :(

abraços!!!!!!!!!!!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Você deve ter pego o Windows 98SE, que tem um problema relacionado a isso, para resolver vá ao site da Microsoft, baixe e execute o win98shutdown, ou algo parecido que resolve.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Valeu irmão!!!!!!!!!!!!!!!!!!

Eu dei uma fuçada e achei um tamb~em, não sei se é o mesmo que você me passou!!!.

Mas vou baixa-lo!!! :palmas:

valeu irmão

um abraço!!!!!!!!!!!!!

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por kelil@25 jul 2004, 20:05

Você deve ter pego o Windows 98SE, que tem um problema relacionado a isso, para resolver vá ao site da Microsoft, baixe e execute o win98shutdown, ou algo parecido que resolve.

Exato! :P

po...acho que tu postou na seção errada né?! :tantan:

t+ :-BEER

Compartilhar este post


Link para o post
Compartilhar em outros sites

Valeu irmãos!!!!!!!!!!

brother rca, se eu soube-se que aqui era o tópico errado, claro que eu não postaria por aqui!!!! :-BEER

valeu pelo toque!!! :D

Eu pesquisei e cheguei a esse link, amigo EHG.

valeu a todos!!

abraços!!!!!!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×