Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Spydax

Pc "congela" Ao Inicializar

Recommended Posts

Caros usuários do fórum CH,

Um PC da ITAUTEC modelo INFOWAY DESKTOP MMX 233 com 64MB de RAMe com placa-mãe Asus SP97-XV, teve um pequeno problema em seu vídeo onboard e tive de trocar por um vídeo offboard PCI de 2MB.

Como já foi dito, com o vídeo onboard o monitor só dava vídeo até certo ponto (onde será mostrado nas figuras mais adiante) e com o vídeo offboard o problema voltou a acontecer.

O jumpeamento está correto para as devidas aplicações e sinceramente não sei mais o que fazer.

A seguir, vejam as fotos do momento em que o PC congela. Daí em diante, não acontece mais nada, ele simplesmente e literalmente CONGELA.

<div class='bbimg'>%7Boption%7Dhttp://www.infocinfor.com.br/ad/TELA01.jpg' border='0' alt='Imagem postada pelo usuário' /></div>

<div class='bbimg'>%7Boption%7Dhttp://www.infocinfor.com.br/ad/TELA02.jpg' border='0' alt='Imagem postada pelo usuário' /></div>

Desde já, agradeço a atenção de todos e aguardo respostas o quanto antes.

Compartilhar este post


Link para o post
Compartilhar em outros sites

OBSERVAÇÃO IMPORTANTE

Tudo isso aconteceu após a instalação do "MASTER CD" (CD DE INSTALAÇÃO DA ITAUTEC), após o reinício para configuração do Windows 98. Antes disso o sistema operacional "rodava" normalmente.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Spydax, veja que na 1ª figura, bem embaixo, aparece Press DEL to enter SETUP... Ora, o coitado está pedindo para você entrar no Setup do BIOS para configurar a desinstalação da Placa onboard!... Tudo bem que você diz que o jumpeamento está correto, mas, ao rodar o MASTER CD, ele deve ter deixado no Setup a Placa "velha" atuando!

Dê uma espiada lá!...

B)

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×