Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
JMMC

Shuttle Av11

Recommended Posts

Tenho uma Shuttle AV11 V.3.2 q. aceita Celeron/PIII, está com o processador 866 coppermine.

A memória instalada é genérica(spectec) de 256 MB e a bios é av11s835 - via apollo pro pciset, os códigos informados no pé da 1a. tela são: 06/19/2000-693-596-w977-2a6lgh2ac-00.

O Problema: a memória está sendo reconhecida com 128 MB, já substitui por outra idem e continua a reconhecer como 128 MB.

Alterei os jumpers JP15 para off e JP14 para off deixando a escolha manual(setup), passei a opção do setup cpu host/pci clock de default para 133/33 mhz, voltei para o automático com o JP15 plugado e o problema continua.

Quando utilizo o celeron 500 MHz a memória é reconhecida como 256MB.

O manual diz q. posso utilizar qualquer. dos 2 processadores, o pentium está sendo reconhecido normalmente.

Caso, alguém possa me auxiliar, posso enviar o manual por email.

O meu email é: jomauriciomc@yahoo.com.br

Agradeço imensamente qualquer ajuda.

Maurício Carvalho-BH :devil::devil::devil:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Você tem certeza que a pl mae reconhece Dimm 133

pode ser que não esteja reconhecendo...

tente uma memoria de outra marca..... outro barramento (pegue um 100 mhz e teste)

Caso não resolver.. tente uma atualização de BIOS

Obrigado

Compartilhar este post


Link para o post
Compartilhar em outros sites

Como disse, com o Celeron a configuração da placa ficou correta. Isto acontece somente quando passo para Pentium III. O reconhecimento da CPU é P&P.

Amanhã vou pegar outras marcas, kingston, samsung, texas e fazer os steste com FSB 100 e 133.

Caso saibam de um layout dos jumpers q. já funcionou, favor me enviar pelo email.

OK?

Obrigado pela atenção.

Maurício Carvalho

JMMC

Compartilhar este post


Link para o post
Compartilhar em outros sites

Se em BH houver alguém q. possui esta placa, favor comunicar comigo pelo email: jomauriciomc@yahoo.com.br, q., se possivel, irei ao seu encontro para testar os dois equipamentos.

Grato a todos.

Mauricio Carvalho

JMMC

Compartilhar este post


Link para o post
Compartilhar em outros sites

Vou tentar a bios antes de outras memórias.

Obrigado.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Sem problema.

Farei o BKP e depois atualizarei.

Obrigado pelo interesse.

Abs.

Maurício Carvalho

JMMC

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×