Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
SACODEBOSTA

Win Xp

Recommended Posts

Postado Originalmente por Orderhell@25 jul 2004, 15:59

.para mim também ocorreu esse problema, acabei copiando o CD para o pc e instalei do próprio HD.

tipo eu instalo por exemplo o win 98 aí eu copio o CD do win XP e aí instalo???

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tente copiar a pasta \i386 do CD do WinXP para o HD e de lá rodar a instalação

Às vezes dá uns problemas quando se tenta rodar a instalação Via DOS mesmo, tente umas 3x no máximo.

Se não der pode ser que seu leitor de CD está com problema, ou sua placa mãe apresenta algum defeito(Raro) ou seu Hd ou cabos também estão com defeito.

Ou seu Cd está sujo ou arranhado.

Saudações

Compartilhar este post


Link para o post
Compartilhar em outros sites

Não dá para saber se você num der mais detalhes, mas do jeito que tá parece ser problema de software mesmo, e não de hardware. . . . . tenta instalar do HD como sugeriram aí!

B)

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×