Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Scoot Santos

Problemas Com A M825lu E O Windows 2003 Server

Recommended Posts

Instalei o Windows Server 2003 Standard em um outro HD que tenho, a instalação foi uma maravilha porém estou tendo dificuldades na instalação do áudio, do Modem e da placa aceleradora na minha M825LU V7.1A

Ao consultar o "dxdiag", na opção exibir eu tenho os recursos: Aceleração do DirectDraw, Aceleração do Direct3D e Aceleração de testura AGP todos em "Não Disponível". Isso é normal ??

No Gerênciador de Dispositivo, o controlador de som: C-Media AC97 Audio Device apresenta código de erro 10, no Modem o mesmo código. Todos os dois já retirei, reinstalei e o mesmo problema que esse dispositivo não pode ser iniciado.

E para terminar de quebrar tudo. ainda tem OUTROS DISPOSITIVOS um danado de dispositivo desconhecido que não instala !!!

Tentei fazer a instalação pelo Autorun do cd de drivers da placa mãe mas o Windows Server termina o aplicativo antes de iniciar a instalação dos drivers. Alguém pode me ajudar ???

Compartilhar este post


Link para o post
Compartilhar em outros sites

iae cara

nesse outro hd havia algum dispositivo já instalado?

se já tinha tenta formata-lo ou retirar todos e instalar novamente, parece uma incompatibilidade de software pois todos estão reconhecidos não é??

falou

ShinSoku

Compartilhar este post


Link para o post
Compartilhar em outros sites

Rapaz esse Hd veio novinho em folha... apenas com o command.com do Win98 para iniciar em modo DOS.

Instalei o Windows Service e deu esse pau. Mas o Windows 98 não estava instalado por completo.

Coloquei meu outro Hd com o Windows 2000 e funciona beleza.

você acha que tenho que formatar o Hd e instalar tudo novamente ???

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por ShinSoku@25 jul 2004, 21:18

iae cara

nesse outro hd havia algum dispositivo já instalado?

se já tinha tenta formata-lo ou retirar todos e instalar novamente, parece uma incompatibilidade de software pois todos estão reconhecidos não é??

falou

ShinSoku

Amigo Formatei a Máquina e instalei do zero o Windows Server... porém o problema persiste :muro:

Puxa gente preciso de ajuda !!!!Por favor !!!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

iae cara

realmente é bem estranho isso, fico meio no escuro para falar porque eu tenho memoria ruim, vendo eu vou lembrabdo saca.. mas q codigo de erro 10 é esse?

ta me parecebdo q or irqs no setup estão causando conflito, verifika isso, veja também

Ao consultar o "dxdiag", na opção exibir eu tenho os recursos: Aceleração do DirectDraw, Aceleração do Direct3D e Aceleração de testura AGP todos em "Não Disponível". Isso é normal ??

isso não é normal, mas é explicavel já q os dispositivos estão com esse problema.

E para terminar de quebrar tudo. ainda tem OUTROS DISPOSITIVOS um danado de dispositivo desconhecido que não instala !!!

qual é o nm desse dispositivo?? veja se diz a porta, ou endereço !

falou

ShinSoku

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×