Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
maure

K6-2 300

Recommended Posts

:naonao: tenho um k6-2 com placa m598 sis530 pcchips foi configurado e vendido como se fosse umk6-2 300 desmontei o cooler e vi que era um 450mhz já tentei modificar no setup mas a bateria não segura o setup. já troquei a bateria mas deve ser problema na placa. qual o clock certo e a tensão . esta a 2.912 sendo que no setup esta 2.2 tenho so um pente 32 mb de memoria sendo que 8 mb para video.alguem pode me PASSAR CONFIG.DO SETUP CORRETA.

Compartilhar este post


Link para o post
Compartilhar em outros sites

iae cara

não conheço esse chipset, mas pode haver uma incompatibilidade, se não for tenta configurar so e testar novamente!

Faaloww

ShinSoku

Compartilhar este post


Link para o post
Compartilhar em outros sites

posso tá falando besteira, mas acho que é a bios, ela já não tá gravando tudo que deveria e daí quando liga volta ao padrão que deve ser 300, o meu quando cai para 100x100 vai para 1250, acho que é isso, me corrijam se estiver errado

Compartilhar este post


Link para o post
Compartilhar em outros sites

Configuração do K6 II 450MHz

tensão: 2.2v

Multiplicador: 4.5

Barramento: 100MHz

Você deve colocar estes valores na placa. Agora, se ela está com problemas fica difícil te ajudar...

Compartilhar este post


Link para o post
Compartilhar em outros sites
:aranha: não há incompatibilidadesentre esse chipset e o processador, a configuração correta para 450mhz é 100mhz X 4,5. se sua bios estiver retornando a 300mhz tente atualiza-la ou mesmo trocar a bateria para ver se funciona direito. se mesmo assim não funcionar sua plac mãe está bichada (pc-shitz você sabe), já vi dessas com problemas inacreditáveis :naonao: . :devil:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tópicos unidos.

Por favor, parem de espalhar as mesmas dúvidas pelo fórum!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×