Ir ao conteúdo
  • Cadastre-se
Haku

Repetidor de sinal consumindo a banda inteira da internet

Recommended Posts

Olá membros do fórum clibe do hardware, recentemente comprei um repetidor de sinal para aumentar a potência do sinal em outras partes da casa e funcionou muito bem. O problema é que enquanto o repetidor está na tomada, ele puxa a banda inteira da internet pra ele, o que acaba causando packet loss e lag spikes no pc que usa a internet cabeada do roteador. É importante notar que tais coisas ocorrem num intervalo mais ou menos regular e mesmo sem o repetidor possuir nenhum dispositivo usando ele.

 

Pra vocês terem uma ideia, um ping normal para o google retornava com 40~50ms e 0% de perda de pacotes, porém, ao ligar o repetidor os retornos aumentaram para 200ms chegando a picos de 800ms e mesmo assim perdendo muitos pacotes.

 

Possuo um roteador DSL-2740E da GVT. Há algo que eu possa fazer para solucionar esse problema?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×