Ir ao conteúdo
  • Cadastre-se
tidias22

Montei já dois pc's e queimei os dois - o que acontece?

Recommended Posts

Pessoal meu caso é um enigma, coisa louca, Texto longo desculpa aí \o/

 

Seguinte, eu quis montar um pc para mim e eu já tinha algumas peças do pc antigo, os leitores de cd e dvd, os hd's e uma fonte corsair que eu tinha comprado antes de 430w.

 Tá aí eu comprei um gabinete, placa-mãe nova e memória ram e o processador. Segue os modelo, tudo novo:

- processador intel pentium g3250

- placa-mãe Asus h81m a/br

- memoria ram corsair 1600mhz 4gb

 

ai aconteceu que eu fiz toda as instalações, tudo bele, fui ligar e o pc desligava sozinho, fiquei tentando, matutei o que era com o pc desligado, revisei e tentei mais uma ou duas, Aí deu um estalo, bem no plug de energia perto do processador, estalo forte (pipoquinho).Tomei um susto.

  

Levei ao técnico, e ele tirou a pilha do cmos e nada,sem ligar (tela preta, nada mesmo), na minha frente, ele tirou o cooler e a pasta (que veio junto com o processador no disspador) tinha secado, ficou simplesmente secão, ai eu falei pronto queimou o processador, ele disse que geralmente não queima (dúvidei) Aí ele percebeu que eu nao tinha colocado os standoff, os parafusos para nao entrar em contato mobo e gabinete (ferro), eu sei que qualquer coisinha encostada na placa de ferro lasca tudo, imagina então a placa toda (após o erro pesquisei e sei agora)  ele falou que iria ver o o que era porque não ligava, somente tela preta, ai eu pedi pra ele rever tudo se queimou algo com o estalo. Nessa pra alguma resposta foi 16 dias úteis ( imagina a agonia de precisão mesmo! fazendo supletivo e precisando pra trabalhos, putz) eu tinha montado no começo do mês de Março, e tive resposta só em abril. 

 

Bom ele falou que queimou a placa-mãe e talvez um conserto na placa podia resolver pois a placa se conserta sim, mas ele não fazia pois não dava lucro nem compensa, mas eu achava um lugar que fazia sim. E ele testou a memória, os hds, menos o processador porque ele nao tinha mobo com mesmo socket, mas ele falou que o processador é difícil de queimar então ele me indicou comprar uma nova placa-mãe, duvidei da não  queima do processador, mas fiz o que ele falou.

 

Comprei uma nova placa (mesmo modelo) e me precavi com os standoff que vem antes da placa, tá no gabinete agora, fez a mesma coisa.Coolers giravam e parecia nada na tela, ai depois de uns 40segundos pc desligava.Aí percebi que a pasta do processador tinha secado de novo, e dessa vez sem estalo.

 

Bom na minha cabeça, o processador, que o técnico falou que talvez não queimou, queimou! e nessa tentiva ele além de queimado, queimou também a placa nova.Tinha ainda como devolver a placa, e eu devolvi peguei o dinheiro de novo.

   Agora estava no mesmo patamar com as primeiras peças em mãos, Com o dinheiro da placa que comprei de novo que devolvi.

Com o dinheiro eu comprei um Novo Processador (mesmo modelo, pois impliquei,kk o intel pentium) isso no fim de mês de abril, dia 27. Belê, chegou esse mês de Maio e agora eu comprei a placa-mãe.Então agora eu estava no início de novo, placa e proces novo e a memoria que segundo o tecnico nao queimou.

 

Bom, mês de Maio, tive que comprar peças três vezes após eu comprar pela primeira vez da montagem.preju: 627 reais.

 

Ontem dia 13 fui montar o pc, placa nova, processador novo.E? nada!! pc liga nao bipa, tirei a pilha do cmos (e também tentei com os jumpers), limpei a memória e nada, tela aparece nada e os coolers giram e após um tempo desliga, nesse meio tempo de ligado eu consigo desliga-lo (o pc) pelo power, sinal bom? placa responde.. Tirei o dissipador e a estava pasta sequinha, sequinha.. Queimou o processador de novo?? Putz cara que raiva, comprei as peças, tando zeras e da nisso! que raiva do crl# 

 

AGORA EU PERGUNTO, O QUE ACONTECE? ESTOU ENLOQUECENDO

 

    Estou com o pé atrás com a Fonte, acho que ela esta distribuindo energia de maneira errada. Antes no pc antigo, ela tinha saído fumaça, após eu limpar o pc e colocar ela de volta na máquina e conectar os cabos ( nem mexi nela) e após isso funcionou normal.. no dia a dia.

 

Será que queimou de novo talvez a placa e o processador, será que testo com o técnico com outra fonte.Estanho pasta secando, isso que dizer super aquecimento né? 

 

Então agora com o andamento do tópico quando estava escrevendo eu testei recolocar a pasta e tirei a pilha do cmos por 5minutos, liguei de novo, e? nada.

 

 

PESSOAL AJUDA 

Compartilhar este post


Link para o post
Compartilhar em outros sites

@tidias22

 

Essa "pasta sequinha" que comentou, deve ser o elastômero que vem pré-aplicado no cooler box.. Ele é assim mesmo, se for o caso.. você não comentou nada sobre pasta térmica..

 

Pergunta honesta e chata: qual a chance de erro humano?

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Erro foi testar na mesma fonte e não pensar em trocar ela

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites
5 minutos atrás, FunkyClearMen Cat disse:

Erro foi testar na mesma fonte e não pensar em trocar ela

Pois é.. Se ela já tinha tido um problema anterior, seria prudente testar ela em separado antes.. Mas tem outra coisa no texto que me diz outra coisa

 

20 minutos atrás, tidias22 disse:

revisei e tentei mais uma ou duas, Aí deu um estalo, bem no plug de energia perto do processador, estalo forte (pipoquinho).Tomei um susto.

 

Eu já consegui a "proeza" de queimar um leitor de CD, ligando um Molex invertido.. Sim, é possível..

 

Teve alguns casos de gente ligando cabo de placa de vídeo, no conector da CPU..

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bem pensado, nunca cometi essas proezas :D

 

Fora uma vez ter ligado o pc direto sem mudar a chave seletora, eu usava estabilizador na época. Acontece hahaha

Editado por FunkyClearMen Cat

Compartilhar este post


Link para o post
Compartilhar em outros sites
16 horas atrás, RS Faria disse:

@tidias22

 

Essa "pasta sequinha" que comentou, deve ser o elastômero que vem pré-aplicado no cooler box.. Ele é assim mesmo, se for o caso.. você não comentou nada sobre pasta térmica..

 

Pergunta honesta e chata: qual a chance de erro humano?

 

Cara a pasta termica secou, a que vem no dissipador, quando comprado o processador.

 

A pergunta X é: Por a pasta termica está seca seca, sinal que queimou mais uma vez o processador? sei lá, pode ter dado outros danos, fonte zuada (penso eu).

 

Mas assim, o intel pentium aguenta "altas temperaturas" (elevadinhas) será que passa ileso 

 

vou ver com o técnico que analisou na primeira vez, testar com outra fonte, e ver com multímetro a saida que alimenta perto do processador não sei a tensão, daquele de 4 pinos (havia ligado a certa sim) da fonte.

Editado por tidias22

Compartilhar este post


Link para o post
Compartilhar em outros sites

Se deu pipoco, deu curto. Se deu curto, já era

Compartilhar este post


Link para o post
Compartilhar em outros sites

@tidias22

 

Você não entendeu.. Aquilo NÃO é uma pasta.. Ele é mais parecido com uma borracha, do que com uma pasta.. Ele é daquele jeito mesmo.. É seco, mas cumpre o papel..

 

Eu aposto que as duas CPUs NÃO estão queimadas, mas você perdeu uma placa-mãe, pelo jeito.. Arranje outra fonte pra montar seu PC, pelo menos pra testar ele..

 

Vou perguntar de novo: qual a chance de você ter montado errado?? Qual cabo você usou?

Compartilhar este post


Link para o post
Compartilhar em outros sites
6 horas atrás, tidias22 disse:

 

 

"vou ver com o técnico que analisou na primeira vez, testar com outra fonte, e ver com multímetro a saida que alimenta perto do processador não sei a tensão, daquele de 4 pinos (havia ligado a certa sim) da fonte.

Nessa parte negrito da pra reparar que eu sei ligar os cabos atx na mobo, tanto o de 24 pinos e o do ponto aonde havia acontecido o pipoco o atx de 4 pinos, p4 ( Só que foi na primeira mobo, essa de agora é outra pla. mae)

 

Agora a coisa é, se o fio da fonte o atx p4 estiver mandando a tensão errada, o que da pra reparar pelo fato da placa termica estar seca, dura, do processador.E ter queimado outro processador, e, placa-mãe ( estranho que ela respondia quando estava mexendo, quando ligada eu conseguia desligar pelo potão power, pressionanduo).

 

RS faria, a pasta que vem junto no dissipador do processador novo é confiável pelo fato de dar na mesma de usar ela ou tira-la (coisa que tem nada a ver, burrice) e aplicar uma por conta própria.

20 minutos atrás, tidias22 disse:

RS faria, a pasta que vem junto no dissipador do processador

 

Então, a pasta que vem é pastosa, assim que você encaixa o dissipador ela se ajunta ao processador e se espalha, deu reparar porque o processador estava por sí só com a pasta. E ela no processador toda seca, difícil pra tirar, não mais pastosa

Editado por tidias22
após ligar o pc, a pasta de pastosa passou a seca, não sei si pelas insistências, os testes continuos.

Compartilhar este post


Link para o post
Compartilhar em outros sites
7 minutos atrás, tidias22 disse:

Nessa parte negrito da pra reparar que eu sei ligar os cabos atx na mobo, tanto o de 24 pinos e o do ponto aonde havia acontecido o pipoco o atx de 4 pinos, p4 ( Só que foi na primeira mobo, essa de agora é outra pla. mae)

Tem vários casos no Fórum de gente que enfiou o cabo de placa de vídeo, nesse conector.. Erros acontecem, como descrevi o meu ali em cima.. Inexperiência e excesso de confiança, geralmente, geram bobagens idênticas.. Eu sei disso..

 

Se não é mesmo caso, peço desculpas..

 

 

7 minutos atrás, tidias22 disse:

Agora a coisa é, se o fio da fonte o atx p4 estiver mandando a tensão errada, o que da pra reparar pelo fato da placa termica estar seca, dura, do processador.E ter queimado outro processador, e, placa-mãe

Vou pedir música no Fantástico, pois é a 3ª vez que falo: essa "pasta" pré-aplicada é seca mesmo..

 

O fato dela estar seca, não tem nada a ver com a CPU estar queimada ou não.. É da natureza dela.. A não ser que tenha acontecido um incêndio aí, na sua placa-mãe.. Aí sim, seria plausível..

 

Se a fonte estiver mandando tensão errada, a placa-mãe tem proteção contra curtos, assim como a fonte.. Talvez, a forçada de barra que você deu com a primeira placa-mãe, tenha afetado isso..

 

 

7 minutos atrás, tidias22 disse:

RS faria, a pasta que vem junto no dissipador do processador novo é confiável pelo fato de dar na mesma de usar ela ou tira-la (coisa que tem nada a ver, burrice) e aplicar uma por conta própria.

Ele serve pra usar por um tempo, normalmente.. Quando for fazer uma revisão, troca ele..

 

 

RESUMO: Você disse que a fonte teve um problema no passado.. Talvez, esse problema tenha sido agravado, na troca de hardware, por algum motivo.. Provavelmente, você perdeu uma placa-mãe e a fonte.. E só... Todo o resto, deve estar funcionando..

 

Aposente a CX-430.. Ela se foi e levou uma MOBO sua, com ela... Você precisa de uma fonte decente pra testar o resto..

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Vou ver o que desenrola com o tecnico, pois foi erro dele nao testar os cabos fornecidos pela fonte com um multímetro, exemplo e de maior interease meu é o de 4 pinos de 12v o que alimenta o processador.

   Agora se eu tiro o dissipador e percebo o processador cheio de pasta térmica quase até as bordas,e  que por sinal difícil de tirar e isso pode dar em nada, aí ok '-'

 

- coolers giram

- nao mostra imagem, monitor so Pisca

- 30 segundos ligado, após desliga.

- Possivelmente fonte esterminadora, aonde é posta pode estragar (não sei de forma concreta)

 { Tô ferrado}

 

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

@tidias22 Seja bem-vindo ao Fórum.

 

Pergunta: como você liga o computador na tomada? Direto, filtro de linha, estabilizador ou nobreak?

Compartilhar este post


Link para o post
Compartilhar em outros sites
49 minutos atrás, Foxwalt disse:

@tidias22 Seja bem-vindo ao Fórum.

 

Pergunta: como você liga o computador na tomada? Direto, filtro de linha, estabilizador ou nobreak?

 Da mesma forma de antes, com a mesma fonte, Direto na tomada

 

 E acho que a fonte zuou na primeira tentiva de montagem (agora, dia tentei com outra mobo e outro proces, novos, nem sabia da fonte, pensei que tava boa, segundo tecnico também), na primeira eu queimei a placa-mãe (segundo tecnico) porque eu nao coloquei os parafusos standoff antes da pla. mae, e acho que deixou a fonte com curto depois disso, chega pipocou e no cabo 4 pinos 12v. Sei que ela está zuada porque tentei agora com outras peças, proces. e pla. mae novos e deu o mesmo problema de antes,pc sem ligar, tela piscando, pasta termica secando total (difícil de tirar) no processador por cobrir ele todo. Sinal de super aquecimento.

7 minutos atrás, tidias22 disse:

porque eu nao coloquei os parafusos standoff antes da pla. mae, e acho que deixou a fonte com curto depois disso, chega pipocou e no cabo 4 pinos 12v. 

 Mas quando o técnico deu a resposta após ele checar todos os danos ele ja tinha posto os stand off que deixa a placa altinha pra nao haver contato com o ferro.E nessa segunda tentativa de montagem esse erro foi descartado.

Editado por tidias22
(agora, dia 13 tentei com outra mobo e outro proces, novos, nem sabia da fonte, pensei que tava boa, segundo tecnico também)***

Compartilhar este post


Link para o post
Compartilhar em outros sites

Engraçado ele achar que a pasta térmica ficou seca por causa de energia, espero que não seja mais um que se afirme técnico e queira consertar pc dos amigos

 

Compartilhar este post


Link para o post
Compartilhar em outros sites
17 horas atrás, FunkyClearMen Cat disse:

Engraçado ele achar que a pasta térmica ficou seca por causa de energia, espero que não seja mais um que se afirme técnico e queira consertar pc dos amigos

 

 A burrice sua é se a pasta vem dura mesmo como você fala quando vem o proces. novo no box, em questão a pasta no dissipador, e vem em formato de linhas nele, e como quando ligo ela toma conta do processador e se espalhar por ele todo, nem no meio é.. E o pc dar todo os índices que citei, negativos.

 

Incomum.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×