Ir ao conteúdo
  • Cadastre-se
Eltonmb

Erro no cmos

Recommended Posts

Tenho um computador da positivo e a uma semana atras ele foi infectado pelo um vírus, e eu não conseguia realizar nenhuma função no pc, então resolvi formatar , o problema é que o pc não estava abrindo a Bios para configurar o boot pelo o cd , então resolvi dar um reset na Bios , desliguei o pc tirei a bateria e a memoria e liguei novamente , esperei 10 segundos e coloquei a bateria e memoria de volta , o problema é que ao ligar o computador, o mesmo não esta mais iniciando o windows e agora esta dando erro (configuração CMOS incorretas) , e não sai mais dessa tela, ja troquei de bateria , fiz limpeza na memoria , troquei o Jumper de posição já fiz de tudo e continua com o erro , o que posso fazer nesta situação ?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Entre na bios e tente carregar as configurações default ou as configurações otimizadas e salvá-las;

Verifique se o seu HD suporta AHCI e se na bios está setado para AHCI ou IDE.

Teste as duas opções, para ver se alguma delas funciona.

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×