Ir ao conteúdo
  • Cadastre-se
Tarcisio Reis

Superaquecimento da placa-mãe

Recommended Posts

Bom estou como uma dúvida e queria saber se alguém pode me ajudar,

a pouco tempo eu comecei a notar em meu computador que a placa-mãe estava aquecendo alem do normal em jogos.

Normalmente ela chegava a 50° no máximo mais agora ela esta chegando entre 60 a 70° jogando, essa semana eu fiz a troca da minha placa de video e a placa-mãe chegou a 79° e isso me preocupou.

Alguém pode me dizer se e normal essa temperatura? 

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Dá uma olhada no Cable management, minha placa-mãe quando esquentava era por sujeira mesmo, e o cabo de energia ficava em cima do chip, mantendo uma temperatura alta

Compartilhar este post


Link para o post
Compartilhar em outros sites
5 minutos atrás, FunkyClearMen Cat disse:

Dá uma olhada no Cable management, minha placa-mãe quando esquentava era por sujeira mesmo, e o cabo de energia ficava em cima do chip, mantendo uma temperatura alta

Então cable management não é pois os cabos estão bem organizados todos atras do gabinete.

Estou achando estranho que isso começou a pouco tempo sendo que antes ela não esquentava assim.

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

@misterjohn  manteve os mesmos valores, será que pode ser a pasta térmica do chipset da placa?

Compartilhar este post


Link para o post
Compartilhar em outros sites

@misterjohn eu uso watercooler

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Desculpe, pensei que era um notebook, estava vendo um tópico de um quando mudei para o seu, então faça como a gente faz na geladeira:

-no seu caso, com o pc ligado, com uma carga alta, tire a tampa e toque nas mangueiras, compare as temperaturas para saber se a água está circulando, toque no block, parte que vai no processador e veja se dá para sentir a bomba funcionando e tambem verifique se as ventoinhas ou a ventoinha está girando de forma adequada.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Mas é a temperatura do chipset da placa-mãe ou do processador? :huh: 

Compartilhar este post


Link para o post
Compartilhar em outros sites
54 minutos atrás, FunkyClearMen Cat disse:

Mas é a temperatura do chipset da placa-mãe ou do processador? :huh: 

@FunkyClearMen Cat É a temperatura do chipset ,não do processador.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Dá uma conferida na tensão do chipset. Se tiver muito alta com uma frequência do processador baixa, o chipset esquenta. Coisa de overclock. Acho que o ideial é 3,5. Eu coloco 3,75 pra aguentar um overclock, se eu abaixar o clock, e não abaixar essa tensão, o chipset começa a esquentar.

Editado por FunkyClearMen Cat

Compartilhar este post


Link para o post
Compartilhar em outros sites

@FunkyClearMen Cat Acho que consegui resolver o problema aqui, não sei o que era mais resolveu , tipo em game a placa m~e tava batendo 80° , o que eu fiz ( limpei o radiador do water cooler, e fiz o push pool com outro fan nele, acho q escreve assim kkk, nos slots das memorias ram uma delas tava encostando na mangueira do water cooler dai eu troquei os slots ,) depois que eu liguei o pc eu reparei que a temperatura sem jogar tava mais estavel , fui testar em jogo e a temperatura ficou bem estavel agora. Resolveu não encontrei o problema mais isso resolveu kkk. o que poderia ter sido? 

Mandei imagem da temperatura que chegou em game e fora de game como fica.

TEMPERATURA.png

Compartilhar este post


Link para o post
Compartilhar em outros sites

Que bom que resolveu. 

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

@FunkyClearMen Cat será o que poderia estar causando isso? slot de memoria? ou tem como o water cooler nao estava funcionando corretamente e de certa forma a temperatura refletindo na placa-mãe? tem como isso?

A temperatura ficou boa pelo print?

Editado por Tarcisio Reis

Compartilhar este post


Link para o post
Compartilhar em outros sites

Não sei dizer kkkkkkk

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Tarcisio Reis o que você diz que estava aquecendo eram os TMPINs? Porque são esses os sensores do northbridge, southbridge, VRM, etc.

 

Como você só colocou esse print final, não dá para saber como estava antes. O push / pull pode resolver no sentido de retirar o ar quente do gabinete com mais eficiência, e isso pode refletir na temperatura da placa-mãe, porque o water cooler acaba funcionando como exautor.

 

A mangueira do water cooler encostando na memória é até perigoso, porque se for a mangueira que conduz o líquido quente, antes de passar no radiador, pode até fritar a memória. E os slots de memória fazem parte do VRM, que alimenta as memórias também. Ou seja, uma coisa pode estar relacionada a outra.

 

Sobre as temperaturas, se elas foram tiradas durante o jogo, estão legais, sim. Mas tem uma tensão meio errada, o rail +12v só está chegando a 10v, e isso é muita coisa de margem. Pode ser errro de leitura do software. Entre no BIOS, em "PC Health" que deve aparecer o rail +12v. Veja a tensão que está sendo alimentada.

 

Você também podia indicar a placa-mãe que você usa, porque sem saber isso fica meio complicado. Por sinal, podia indicar o sistema todo, inclusive o gabinete e o water cooler.

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Contiusa Bom minha placa-mãe e a GA 78 LMT AM3+ , water cooler corsair seidon h60, processador fx 8320 3,5ghz, 8gb hyper fury 1600 mhz , placa de video gtx 980 ti da evga e fonte evga de 600w.

Sobre a tensão na bios em PC HEALTH eu estava na duvida também devido ao programa estar marcando apenas 10v porém eu fui dar uma olhada e na bios aparentemente esta tudo normal como na imagem abaixo. o que você acha ?

 

IMG_20160518_232821318.jpg

Editado por Tarcisio Reis

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Tarcisio Reis é, no BIOS está legal. O software deve estar com o valor bugado.

 

A sua placa-mãe não é muito forte para o seu FX-8320, mas enquanto as temperaturas estiverem legais, não tem problema. Lembrando também que os componentes da placa-mãe geralmente são feitos para aturar temperaturas de até 105ºC. Ou seja, até 80ºC seria uma temperaturas alta, preocupante, mas não crítica. Muita gente usando essas placas fracas com octacore ou i7 roda a placa-mãe com temperaturas na casa dos 80ºC em render.

 

Outra coisa, mantenha sempre no Windows na opção de desempenho "Equilibrado". Jamais coloque nas opções "desempenho". Você mexe com as tensões da CPU e pode até perdê-la com isso, porque esses aplicativos exageram sempre na tensão, que é o calcanhar de aquiles de toda CPU.

 

Fora isso é ficar de olho nas temperaturas dos TMPIns. Se voltar a subir e não tiver nada encostando em nada, o VRM da sua placa-mãe pode estar com a língua de fora.

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Contiusa É essa placa-mãe e bem de entrada mesmo mas futuramente vou trocar ela por uma melhor, até porque essa que eu tenho não se pode fazer muita coisa com ela kkk.

 

Sobre as temperaturas eu vou ficar de olho e obrigado pela ajuda ai, me ajudou bastante. valeu

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×