Ir ao conteúdo
  • Cadastre-se
PAULO FELIPE FREITAS

Desligamento involuntário, lentidão.

Recommended Posts

Boa Noite senhores, 

Antes de mais nada segue as minhas configurações que utilizo no pc de Trabalho, e o mesmo esta com graves problemas desde hoje de manha:

 Wind 7 CPU 64 bitis

RAM: 6 GB

HD: 1 TB

Placa Vídeo: GT 640

 

 

Vamos la, hoje fui ligar o computador, que esta em dia em manutenção, e tenho todos os cuidados que acompanho aqui no fórum, mas ele ligou por 4 segundos e desligou, e assim se repetiu por 3 vezes, até ligar, apos isso, acessei com uma lentidão nunca vista, abri Skype para trabalhar, e acessei a pagina web, passou cerca de 2 minutos e a tela ficou azul, Dumpfile algo do tipo, pediu para reiniciar e fazer o ponto de restauração, fiz, e nada teve efeito, reiniciei de novo, e houve o problema do liga e desliga novamente.

Desliguei a fonte por 2 minutos , e tentei novamente, A principio deu certo nos 10 minutos, mas quando acessei o Sony vegas para trabalhar a tela travou, sem reação do mouse ou teclado.

 

na parte do painel de controle eu cheguei a acessar a parte de sistema, e la mostra 06 GB de RAM, e entre colchetes (utilizável 1,96 GB), 

Na divida, utilizei também, a desfragmentação, limpeza, MAWAREBYTES, CCLEANER, e nada. Bom passaram por 14 horas de testes e tentativas, o técnico que eu trabalho esta em viagem, por isso não recorri a outro, se puderem me ajudar eu agradeço.

 

 

Att.

problemas de desligamento e lentidao do pc.jpg

Compartilhar este post


Link para o post
Compartilhar em outros sites

Nesse caso, o mais importante você não mencionou. Qual a sua fonte? Se for possível, teste uma outra fonte

 

Obs.: não se esqueça de verificar se ela tem potência suficiente para alimentar sua máquina.

Compartilhar este post


Link para o post
Compartilhar em outros sites

@PAULO FELIPE FREITAS boa noite e bem vindo ao fórum.

 

Para verificar o modelo da fonte, basta retirar a tampa lateral do gabinete e ver o que diz a etiqueta, se possivel tire uma foto e poste aqui.

 

utiliza estabilizador ou filtro de linha ou liga direto na tomada?

 

teve alguma alteração de hardware?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×