Ir ao conteúdo
  • Cadastre-se

Recommended Posts

@Gabriel Torres


Não consigo seguir o fórum de iniciantes, devido o seguinte erro: 2S119/1.

Seria possível falar-me como resolver, caso seja má configuração do meu painel?

Até mais!

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Joao_Lucaas O fórum tem um recurso para que administradores consigam entrar no fórum simulando qualquer usuário, sendo este recurso fundamental para poder fazer esse tipo de "debug". Sendo assim, eu entrei no fórum usando a sua conta e consegui seguir sem problemas o fórum "Iniciantes" (abaixo de "Programação"):

http://forum.clubedohardware.com.br/forum/181-iniciantes/

 

Obs: eu "dessegui" o mesmo pois quero que você tente novamente para vermos se é um bug ou não.

 

Estou assumindo que seja este o fórum ao qual você se refira. Você poderia tentar novamente, e se o erro ocorrer novamente, pode capturar uma tela e postar aqui?

 

Obrigado.

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tudo voltou à normalidade. 

Obrigado!

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Joao_Lucaas deve ter sido algum erro temporário. Obrigado pelo retorno e caso encontre qualquer coisa não funcionando como deveria, por favor, nos avise imediatamente. Muito obrigado!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×