Ir ao conteúdo
  • Cadastre-se
Grimmreaper

Pc desligando sozinho!

Recommended Posts

Boa tarde, bem esse problema já começou a 1 semana ligo o pc ai dps de um tempo ele desliga como se eu tivesse ido no Menu iniciar e desligado por la, já fiz de tudo limpei as memórias, troquei a pasta térmica e formatei nada dessa carroça parar de fazer isso, se alguém souber qual é o problema ou como resolver fico muito agradecido :D.

 

PC:

i3-3220 (65º Max)

8GB Ram

placa-mãe DH61BF

Nvidia Geforce 8400GS

 

 

VSFPC.jpg

Editado por Grimmreaper

Compartilhar este post


Link para o post
Compartilhar em outros sites

Sua fonte deve ser vagabunda ou está com defeito, voltagens completamente zoadas. Teste com uma fonte de qualidade.

Compartilhar este post


Link para o post
Compartilhar em outros sites
5 minutos atrás, NASCARBR disse:

Sua fonte deve ser vagabunda ou está com defeito, voltagens completamente zoadas. Teste com uma fonte de qualidade.

vesh essa fonte já tenho ela a uns 4 anos +/- ela é 500W, vou trocar e ver se da certo, mas esse deve ser o problema ?

Compartilhar este post


Link para o post
Compartilhar em outros sites
2 minutos atrás, Grimmreaper disse:

vesh essa fonte já tenho ela a uns 4 anos +/- ela é 500W, vou trocar e ver se da certo, mas esse deve ser o problema ?

É o que mostra a imagem. A potência declarada em fonte de baixa qualidade não significa nada, fora o fato que qualidade de construção e dos componentes é que realmente faz diferença. Faça um teste com uma outra fonte.

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Essas voltagens estão "furadas", se fossem reais o PC não estaria funcionando para você conseguir rodar esse programa.

Pode ser defeito no sensor ou bug do programa.

Mas pode realmente ser problema de tensão baixa (fonte ruim) ou podem ser outras coisas.

O PC está aquecendo?

Os coolers estão girando normalmente?

Como estão as temperaturas mostradas na bios, assim que o PC desliga?

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites
3 minutos atrás, Grimmreaper disse:

@Wal SJC os coolers estão girando normalmente e a temperatura fica entre 35~50ºc no processador , 20~30ºC na placa-mãe e 50~80ºC na de video.

Então, como disse o @NASCARBR , faça um teste com outra fonte, pois ela pode ser a "culpada".

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×