Ir ao conteúdo
  • Cadastre-se
ricklevy

Problema com airport extreme e vivo fibra

Recommended Posts

Olá,

 

Tenho há mais de 1 ano Vivo Fibra e uso o Airport Extreme como roteador, ao invés de usar o que a Vivo disponibiliza.

Mês passado a empresa trocou - por conta própria - o modem por um melhor, e desde então eu não consigo mais configurar o Airport Extreme :-/

 

Eu faço todo o processo de instalação através do Airport Utility, aparece esta tela:

3927bbd0e73a193c0ad9868e365e219f

Ligo e desligo o modem através do botão on/off conforme solicitado.

 

Na sequência, aparece a mensagem que a rede está configurada e disponível.

cd9d46cce223a84dcade918594644f20

Porém a rede não aparece e não consigo usá-la.

 

Estas são as telas com as mensagens e especificações que aparecem:

0e8480795970c106bc67c68b67073a38

85929725fa8c02ec054749f4d52fd1f7

c7cbc5180387352b39a85344b9e0a918

 

Além disso, a luz do meu Airport Extreme nunca mais ficou verde, e sim amarela piscando.

 

Alguém pode me ajudar? Gostaria muito de voltar a usar o Airport Extreme como roteador, uma vez que o que a Vivo disponibiliza tem um alcance muito fraco.

 

Desde já agradeço a atenção e aguardo retorno o mais breve possível.

 

Rick Levy

Airport Extreme 802.11AC, OS X El Capitan (10.11.4)

Compartilhar este post


Link para o post
Compartilhar em outros sites

Quais os equipamentos você possui agora?

 

Porque se utilizava o APE como roteador autenticando pode não ser possível porque ele não tem VLAN.

Compartilhar este post


Link para o post
Compartilhar em outros sites

@dwatashi Olá.

Desculpa a demora para responder, mas eu estava viajando.

 

O Modem que a Vivo me forneceu é  este das imagens abaixo.

Isso te ajuda a encontrar uma solução para o meu problema? Se precisar de mais dados, é só pedir.

Grato pela atenção e aguardo retorno

Abs

 

image1 (1).JPG

image1.JPG

image2.JPG

Compartilhar este post


Link para o post
Compartilhar em outros sites

@dwatashi  O modem está conectado apenas ao roteador. Nesse momento, o fornecido pela Vivo - que é o único que consigo criar uma rede wifi e me conectar. Mas antes da troca de modem, o antigo se conectava ao APE sem problema algum.

 

image1 (2).JPG

Compartilhar este post


Link para o post
Compartilhar em outros sites

É isto mesmo, você precisa de um roteador que consiga efetuar o VLAN em WAN.

 

Por exemplo, neste o usuário utiliza um roteador com OpenWRT que possibilita esta configuração, caso contrário ele não autentica.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×