Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
Claudio Knopp

Queda estranha de vcore e clock em stock

Recommended Posts

Galera, troquei de placa de video recentemente, o que me possibilitou jogar jogos como battlefield 4 no ultra, ao jogar, com o msi afterburner o cpu fica sempre por volta dos 80%, e chega uma hora que o fps cai, a temperatura cai e o clock tambem.
Estranhei isso, e então fui testar no AMD overdrive, fazendo o teste de estabilidade, descobri que em full load , quando chega na temperatura de 50°C ele baixa o core pra 1400 (x7) até resfriar até aproximadamente 43°C, e então volta para os 4000
Quero saber o que pode estar causando esses problemas, visto que tenho um watercooler H60 e 50° é "baixo" para o cpu

CPU- FX 8350 (stock)
MOBO- Gigabyte 970A-DS3P
VGA- GTX960 ASUS OC 4GB
RAM- 2X8GB CORSAIR VENGEANGE 1333HZ
WATERCOOLER H60
FONTE- ZM700-GLX 700WATT 80+
 

Editado por Claudio Knopp

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Claudio Knopp

 

Qual sua CPU e sua placa-mãe?

Compartilhar este post


Link para o post
Compartilhar em outros sites

@RS Faria FX-8350 e 970A-DS3P Gigabyte
(pensando sériamente em jogar essa ***** de placa-mãe e processador da janela e comprar um 4670k)

Editado por Claudio Knopp

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Claudio Knopp

 

Você faz OC? Teve uns casos aqui, de gente com problema semelhante.. Aquele dissipador do lado da CPU esquenta muito?

Compartilhar este post


Link para o post
Compartilhar em outros sites

@RS Faria Ja fiz uma vez OC pra 4.2Ghz (desabilitei o turbo e fiz esse OC) mas fora isso, não, e esse problema está acontecendo com o processador no clock padrão, com a bios no modo de fábrica.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Galera, resolvi parcialmente o problema, pelo visto era a placa-mãe sobreaquecendo, liguei um ventilador convencional direto no gabinete aberto, o problema cessou, tentei até aplicar um overclock para 4.5GHz, rodei 20min no prime em full load e nada de abaixar o clock, vou investir em um sistema de ventilação melhor para meu pc, e se não resolver, realizar um upgrade de placa-mãe

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×